Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Lo de Warradoo ADSL GO no tinene nombre

    Soy un sufridor del sevicio de warradoo adsl go, como muchos de los que aki escriben y despues de patear y repatear foros sobre el tema y mis propias experiencias he legado a la conclusión que ni actualizando drivers, ni adaptadores usb ni ni oxtiasm, o por lo menos eso creo, ya que a mi me ha pasado lo siguiente, despues de estar tres mese con la conexión sin ningún problema empezaron los cortes, pero cortes de kedarme sin conexión no los famosos microcortes, aunke esos tb los he sufrido, estuve aguantando el problema durante unas tres semanas sin kerer llamar a wanadoo pq se como se las gastan en el sevicio tecnico, y buscando solucines por los foros, cuando aun no me habia decidido a probar ninguna solución ,el problema desapereció COMO POR ARTE DE MAGIA, SIN TOCAR NADA, y así estuve durante una semana sin ningun problema hasta que han vuelto las desconexiones, y por eso me pregunto ¿si fuera problema de drivers, de la usb, de la placa, de la ventilacion del kerido ct-350, pq COHONES ha estado funcionando durante una semana de puta madre como al principio?
    Weno seguiré buscando soluciones mientras espero a cumplir el año de condena de estos estafadores y luego ya veremos con kien me meto.
    Toda la culpa la tiene warradoo y no hay mas vuelta de hoja, es increible q los usuarios nos tengamos que estar calentando la cabeza con estas cosas y buscando soluciones del tipo ventilar el modem o comprar adaptadores de PCI de USB, es simplemente inadmisible.
    Un saludo a todos los sufridores de warradoo y demas estafadores!!!!!! 8-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Mi caso es similar, llevo desde Mayo con el problema de los…

      Mi caso es similar, llevo desde Mayo con el problema de los cortes de conexión que a principios del mes de Agosto mes ya no eran cortes sino peor cuando llevaba mas o menos 5 minutos el modem CT-350 seguian enviando, pero yo no recibia, He realizado mas de 8 llamadas al famosos 902, y tras la cuarta , me dijeron que el problema era el modem y que me lo cambiaban, de eso ya hace un mes y aun no lo he recibido, y me da la sensación de que no lo recibiré. El domingo detecte que la conexión era mas estable y podia enviar y recibir, aunque con retardo, y hoy lo llevo conectado desde las 22:30 y no se me ha cortado, el emule, no tiene en los graficos ni cortes ni caidas y poco a poca ha ido incrementado el caudal de bajada. ¿Ahora la pregunta? he hecho todo lo que me han indicado tanto Wanadoo (problema en los puertos USB), como las respuestas al foro (reducir subida al emule ) he llegado a incluso a colocar un bloque de hielo debajo del modem, para ver si era el problema de las altas temperaturas y ni por esas, en todos los casos continuan los microcortes, lo que si que tengo claro es que encuentro un patrón de conducta en la conexión , y es que es aleatorio, durante una temporada funciona perfecto y otra pesimo,. ¿Alguien tiene alguna idea?

      Por cierto me conecto desde Valencia.
      Un salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Es decir el hecho de que haya temporadas o dias en los que…

        Es decir el hecho de que haya temporadas o dias en los que vaya mejor demuestre que el problem es de ellos, ya sea por saturacion o lo que sea, weno y todo eso combinado con que el modem que nos dan no sirve ni para dar ed comer a los marranos :-(

    • Cerrado

      Menos mal que a mi me queda ya poco tiempo de contrato, lo…

      Menos mal que a mi me queda ya poco tiempo de contrato, lo puse cuando salió la oferta, estoy deseoso ya de quitar esta basura e irme a timofonika, q al final es la q menos tima de todas :O