Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
131 lecturas y 6 respuestas
  • a vueltas con el videolan

    Pues tengo todo conectado por plc desde el deco hasta mi ordenador de arriba. Bien pues instalo el videolan y la version 0.82 q dicen q es la buena, me bajo la lista de canales y la sorpresa es q se ven cuando le da la gana. Abro el videolan y no pasa nada y otras veces si se abren los canales. Que pasa, q es lo q estoy haciendo mal? q me estoy volviendo loco.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • ¿Estás hablando de Imagenio o de software en general? (por…

      ¿Estás hablando de Imagenio o de software en general? (por moverlo de foro, no parece que tenga demasiado que ver con Telefónica).

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.

      • si estoy hablando de imagenio. No puedo entrar en faq o guia…

        si estoy hablando de imagenio. No puedo entrar en faq o guia de usuario. Hoy por ejemplo enciendo el pc y a la primera se ven los canales. Pero reinicio y ya no se ve. Joder q lio...

    • Me parece que la versión que has instalado no es la correcta.…

      Me parece que la versión que has instalado no es la correcta. Es un problema con la codificación de los canales en mpeg4. Bájate la versión 0.8.6d y a ver que tal. Suerte.

      Pd.: Este tema lo movemos al subforo imagenio, donde estará mejor ubicado. Saludos.