Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Vuelta a sufrir

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
eNiGMa

Saludos, haz un test de velocidad en esta web. Si te da una velocidad razonable acorde con tu conexión, prueba a poner otras DNS. Las de Euskaltel suelen fallar a veces y como son las únicas que tienen...

Ciao.

🗨️ 3
txorromorro

Hoy he tenido problemas, de navegación para ver las webs. eBay nada de nada y otras paginas a ratos bien, a ratos mal. DNS uso las de timofónica así que no creo que sea ese el problema. 128/64

🗨️ 2
saniasier

En eibar andamos igual 300/300 y amigos mios de basauri y bilbao andan igual. Les llamas y dicen q es problema de tu pc.

🗨️ 1
Ima-Bilbo

En Bilbao acabo de hacer un test de conexión y me sobran 15 kBps, y tengo el emule y el Bittorrent a la vez y los dos van a más de 20. Tengo 300/300

Tarrat

Depende qué páginas, no cargan. Otras sí, pero son franca minoría.

Un auténtico coñazo.

🗨️ 3
BocaDePez
BocaDePez

E hablado esta mañana con euskaltel y alas 2 horas me han llamado pa decirme que ya esta solucionado el tema que tenian problemas con un servidor que filtraba un rango de ips y no permitia el acceso. Que como no les llama nadie no tienen constancia de lso problemas y que hayq llamar cuando ocurra algun problema. La verdad es que ahora ya va bien.

🗨️ 2
BocaDePez
BocaDePez

Que pongan un telefono gratuito ya veras si les llaman o no.

BocaDePez
BocaDePez

Me sigue yendo mal.

BocaDePez
BocaDePez

wenas,

soy de urretxu, hace unas dos semanas que empezo a ir de culo y esto no levanta cabeza, les llame el lunes y me hicieron hacer un ping, conectarme al ftp para bajar el archivo de 2mb y alguna soplapollez mas y todo daba correcto, pero cargar la pagina de terra era casi imposible a la de 3 la carga y al cambiar de pagina otra vez lo mismo, esto no es lo que era.

al final quede que formatearia el equipo y asi lo hice pero todo sigue igual.

hace un año que estoy con el cable 300/300 y las medias han sido siempre espectaculares, entre 2gb y 2,5gb diarios, no me puedo quejar.

pero ahora el emule apenas coje fuentes apenas baja nada 140mb en 10h y subir pokito mas, con la misma configuracion. les volvere a llamar a ver que dicen. espero que reconozcan que es fallo suyo

saludos y esperemos que pronto se recupere.

PD:decir que la adsl euskaltel ha tenido algun dia que se ha caido en toda guipuzkoa y que la adsl de terra tb va de asko, yo creo que es cosa de la transicion que tienen que sufrir digamos que por nuestro bien en un breve espacio de tiempo todos los isp`s.