Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
138 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    voz distorsionada

    Hola este error ya me ha pasado otras veces, pero esta vez no lo consigo arreglar.Sencillamente de vez en cuando la linea se queda lela y se escucha la voz distorsionada como robotica es un flipe,no se entiende nada,el caso es que generalmente con reiniciarel oredenador o apagar el tr1 de rdsi se arreglaba.Sin embargo esta vez no se soluciona,alguien puede ayudarme???''

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si la voz "suena a lata" es porque se etsa perdiendo…

      Si la voz "suena a lata" es porque se etsa perdiendo información, posbles causas:

      1.- Que la linea tenga interferencias o una calidad muy mala.
      2.- Si es un TR1 mixto, que le TR1 este mal
      3.- Si es un teléfono digital, que el teléfono este mal.

      En definitiva: Llama y que te lo areglen. Su responsabilidad llega hasta el TR1. Si es el teléfono o el bus interno, tu sa´brás si tienes contratado mantenimiento o no.

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por responder,pero el problema esta en el ordenador,…

        Gracias por responder,pero el problema esta en el ordenador, por que si desconecto el cable que va desde la tarjeta intro hasta el tr1 ,se oye perfectamente.Lo que no se si tendre que reinstalar la intro o la de sonido,o las dos... y antes de liarme a despinchar cosas me gustaria ir un poco sobre seguro,gracias...

        • Cerrado

          BocaDePez BocaDePez
          6

          Si no entiendo mal, en el bus S0 del TR1 tienes conectado un…

          Si no entiendo mal, en el bus S0 del TR1 tienes conectado un teléfono y un PC con una tarjeta RDSI.

          Sigo diciendo que si la voz suena a lata, es porque se pierde información. En la RDSI la voz es digitalizada y transferida codificada mediante G.711. Con este tipo de codificaciones, si se pierden tramas, la voz "suena a lata".

          Si me dices que quitando el PC todo vuelve a su normalidad (tras resetear el TR1) puede ser por tres cosmas:

          1.- Que la tarjeta del PC este mal y este variando la impedancia del bus S0, o que este metiendo tramas desincronizadas que interfieren con el resto de tramas del bus, o cualquier cosa achacable a la tarjeta.

          2.- Que el bus no este convenientemente instalado: Un bus S0 se puede configurar de varais formas, pero si vas a conectar varios aparatos ha de ser terminado en cada extremo de los dos pares por una carga resistiva de 100 Ohm. Aparte de configurar el TR1 para esta topología de bus. ¿Esta muy lejos el TR1 del PC o del teléfono? Una instalación muy larga también puede afectar a las impedancias del bus.

          3.- Que el TR1 este "casi" cascado y sea muy sensible a cualquier variación de impedancia, o que no soporte estar mucho tiempo encendido y vaya degradando los parámetros de su interfaz S0 hasta dejar de entender las tramas que le llegan.

          Soluciones: Revisa el Bus, o haz que alguien que entienda de telecomunicaciones te lo revise. Si no es eso, prueba con otra tarjeta o con otro TR1.