Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 24 respuestas
  • Cerrado

    voto a favor por ahora

    alomejor alguno me dice que si me a pàgado ono que si tal bueno pues yo pongo este tema por dar un voto a favor de ono la verdad que siempre me a ido bien al principio con 600 ks no mucho con el emule y el azureus pero me pase a 1 mega y todo muy bien cuando tuve el problema con 600 hasta me enviaron un sms al movil diciendome que me lo estaban mirando y cuando me cambie me llamaron para decirme si me seguia ocurriendo en juegos online va muy bien mejor que cuando tenia adsl ya que incluso bajando con la mula me da ping buenos el emule bueno tiene sus limites pero es razonable teniendo en cuenta la sabida eso es lo unico que veo malo pero tambien decir que en desde finales de octubre hasta aki deje un disco duro de 160 gb solo para bajadas de emule y ya lo tengo completo mas todo lo que e borrao pq ahora lo estoy pasando mal pq ahi cosas que no quiero meter en cds ni borrarlo y me kedan 4 gigas, nunca e tenido cortes ni nada y la gente que conozco le va igual de bien asi que por ahora y pongo por ahora pq no se como me va a ir mañana tener ono me a salido muy bien

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      PUES YO SI NOTO QUE ALGO SE PIERDE.........si no haber por…

      PUES YO SI NOTO QUE ALGO SE PIERDE.........si no haber por que solo me dan unos pocos ks y se piran.....y donde fuentes encontradas,,,cada vez hay menos en vez de mas.

      en el upload siempre hay algun pobrecillo que solo s lleva 20-30 bytes.

      Yo cuando decsrago de alguien igual....100-200 bytes asi hasta unos ks..y se desconectan de mi,. :-(

          • Cerrado

            [Editado 9/02/05 03:45]

            jop, pues es una perrada que te pierda tantos paquetes. Yo…

            jop, pues es una perrada que te pierda tantos paquetes. Yo "creo" que lo tuyo es un caso aislado porque no sé de mucha gente que tenga Ono que le pase eso. Lo mismo es cosa de tu nodo, o de tu edificio en particular... quien sabe. Yo por ahora pierdo un 0.2% de paquetes con una conexión a Japón según Skype y con otros usuarios de Ono anda similar. Ya miraré más atentamente la próxima vez que esté en el Skype a ver qué porcentage me pierde con más gente a ver si me pierde más de la cuenta. Esperemos que no.

            Saludos!

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno,yo soy de valencia...y si he notado que ono ultimamente…

      Bueno,yo soy de valencia...y si he notado que ono ultimamente va a la pata coja,a ratos va bien,pero la verdad es que la mayor parte del tiempo no funciona correctamente.

      yo pensaba que era mi linea o el modem..pero este viernes un familiar se dio de alta en ono y fui a darle un formateo al pc..para tenerlo todo "bien",pues cual fue mi sorpresa que a el...recien instalado en ono..le funcionaba igual que a mi..con lo cual deduzco que "ono"..o tiene problemas o esta preparando algo...o estan de pruebas.

      En emule si os fijais los usuarios normalmente deben de darte 9,32 megas cada uno....pues a mi, mas de la mitad solo llega a darme unos pocos ks..y se desconectan...

      donde "mi pc"....voy a conexiones de red/estado...pues hay el icono de retorno de paquetes parpadea de vez en cuando...y el de entrada a veces tambien...incluso los 2 a la vez...con lo cual aunque sean "microcortes"..se pierden datos.

      jugando on-line..pues no se....?¿un 400 de ping es normal?¿.

      ademas las paginas tardan en cargar,e incluso a veces no puedo entrar.

      SIN EMBARGO.......el emule a ratos me llega a picos de ¿100?.

      en los test de velocidad en el unico que dice que tengo 600/150 es en el de velocimetro.org,en los demas en casi todos me da menos..incluso la mitad.

      ojo.....que la linea......o la uso solo pa la mula,,o pa navegar,o pa jugar...no hago 2 cosas a la vez...(((para aquellos que piensen .,,claro el emule a 100 como le va a ir lo demas))).

      Pues nada mas,este es mi caso particular....estube a punto de llamar al servicio tecnico..pero visto que le pasa a mas gente esperare a ver si ono lo arregla .

      • Cerrado

        Toma, para que veas lo mal que va ono600. Eso si , la semana…

        Toma, para que veas lo mal que va ono600. Eso si , la semana pasada me fué 2 dias un poco mal. De 6 meses que llevo con ono siempre (salvo esos dos días) me va siempre igual, con pings que rondan entre 15ms. con otro de ono a 30 de fuera y 100 con extrangeros (siempre hay excepciones que van a 400 ms.) y eso que salgo a traves de un wi-fi que me quita unos 3 ms.

    • Cerrado

      Yo tambien juego y ni lagueaba con timofonica (a pesar del…

      Yo tambien juego y ni lagueaba con timofonica (a pesar del ping) ni lagueo con ono que tengo mucho mejor ping

    • Cerrado

      6

      Mierda, acabo de preguntar a un amigo en alicante y a el no…

      Mierda, acabo de preguntar a un amigo en alicante y a el no le pasa. :-|
      Me cagon en la....

    • Cerrado

      [Editado 7/02/05 16:50]

      6

      Yo conozco a gente de Segovia, Murcia, Santander y Cádiz y…

      Yo conozco a gente de Segovia, Murcia, Santander y Cádiz y todos perdemos paquetes en los mismos servidores.

      Siempre es por las tardes y no pasa en todos, asi que me da que tuvisteis suerte al hacer las trazas.

      saludos

      • Cerrado

        si todos perdéis paquetes en los mismos servidores... ya…

        si todos perdéis paquetes en los mismos servidores... ya sabéis qué pasa. A mi por ahora me pierde (según el Skype) un 0.2% de los paquetes cuando envío y recibo a Japón. Por ahroa me conformo con eso. Los hay a quien va mejor y a quién peor. A un amigo mio se le ha ido la conexión ENTERA. Anda arreando con un técnico en casa para ver qué hacen y por ahora no tienen ni idea de qué puede ser. Pero siempre habrá a gente que no le vaya bien, no? El caso es en qué porcentage.

        Saludetes!

      • Cerrado

        de que parte eres pq alomejor eso influye yo estoy en…

        de que parte eres pq alomejor eso influye yo estoy en castellon y yo a todos los que conozco nos va bien yo lo digo pq e tenido telefonica cuando vivia en madrid en la empresa que tenia y en casa tenia ya.com y joder son mucho peores q ono y eso que fui de los pocos que ya.com me salio bien y me daba de media 240 ks cuando eran 256

    • Cerrado

      6

      Sip, efectivamente, los hay a los que les va bien o muy bien,…

      Sip, efectivamente, los hay a los que les va bien o muy bien, y de eso es de algo que me alegro y mucho, entre otras cosas, porque quizas a los que no nos va tan bien puede ser que dentro de x tiempo si nos vaya bien. Si a todos les fuera mal...entonces peor solucion tendria, xDDD.

      Pero si no generalizamos de que va mal a todos o a la mayoria, tampoco de que va bien a todos o a la mayoria.

      En mi caso estoy como el compañero, desde la duplicacion, y mas concretamente estas ultimas 2,3 o 4 semanas, mi conexion no me esta dando lo contratado.

      ¿Dar la brasa? Todos los dias, pero es curioso, se "escudan" en el famoso test.dondevoy.com que para mi, de poco me sirve eso, ese test es muy "relativo". Mails he escrito, en el ultimo me dijeron que me llamarian por tlf. aun estoy esperando.
      Que a todo esto, el test me da unas medidas aceptables, pero ni mucho menos, lo que me daba antes.

      Cierto es que hay dias mejores y otros peores, ratos que parece que todo esta arreglado y la conexion va bien, y otros ratos....que casi mejor me pongo con otra cosa que sino....xDDD.

      Bueno, solo es una opinion sin querer entrar en polemicas ni nada por el estilo.

      Venga, un saludo a todos.

      P.D. A mi tambien me "costo" leer el post inicial, xDDD.

    • Cerrado

      6

      Lo que más me gusta es una cosa. La ignorancia es el consuelo…

      Lo que más me gusta es una cosa. La ignorancia es el consuelo de los tontos.

      Como se nota que la perdida de paquetes no se ve claramente navegando o bajando de la mula....

      Si jugarais online ibais a estar alabando a ono...

      Chicos, puedo tener ping 30 e ir lageado a la vez. La pérdida de paquetes es muy molesta. :-|

      • Cerrado

        Yo llevo un par de años jugando al sof2 y hace un par de…

        Yo llevo un par de años jugando al sof2 y hace un par de meses sí que se notaba, cada dos por tres se quedaba colgado y daba saltos, pero ahora me va perfecto, no pierdo paquetes de esos :-P

      • Cerrado

        6

        No se que quieres que te diga, el pl va por horas, ya es…

        No se que quieres que te diga, el pl va por horas, ya es cuestion de acostumbrarse. Juega en servers españoles, que la perdida es casi nula, o yo que sé.

      • Cerrado

        que no jugamos??pues yo juego al ultima online en el servidor…

        que no jugamos??pues yo juego al ultima online en el servidor darkchelfens, y la verdad lag no tengo escepto cuando nos juntamos muchos en britain en el banco asi que no digas como nos va a los demas por que ami por lo menos me va bien

      • Cerrado

        Tan dificil es asumir que hay a los que nos funciona bien??…

        Tan dificil es asumir que hay a los que nos funciona bien??

        Yo juego al Enemy Territory y no tengo problemas de ningun tipo.

        Un saludo.

      • Cerrado

        Hola: ¿ Sabes lo que pasa ? Pues que los hay como es mi caso…

        Hola:

        ¿ Sabes lo que pasa ? Pues que los hay como es mi caso en que tanto la velocidad de la conexión como los tiempos de respuesta son correctos.

        Es decir que alcanzamos en descarga nuestra velocidad contratada y además el resultado de hacer ping es correcto, con una latencia baja y sin perdida de paquetes. Asi que no se debe generalizar y creerte que todos perdemos paquetes por ahi, si no que tu conexión por la razón que sea (probablemente algun servidor de ONO) y a los que decimos que nos va bien pues será que es verdad.

        Yo los únicos problemas que tuve en su día fueron precisamente con la latencia, ya que oscilaba y se solucionó tras dar la brasa y no pagar alguna que otra mensualidad. Hace unas 3 semanas, si que noté un poco de perdida de paquetes pero vamos no excesiva, llamé y me confirmaron lo que se dijo por aqui, que la red estaban ampliandola y podía surgir ese inconveniente, y debe ser cierto porque en cuanto dejé de notar la perdida de paquetes el ping se me ha estabilizado y es un poco más bajo que antes ( que ya es decir ).

        En fin, que ojalá todos pudieramos tener la conexión en perfectas condiciones pero para aquellos que no la teneis mejor dar la brasa a los de ONO que hacerlo por aqui. Remedios los hay y maneras de demostrarle a ellos que son el problema también, lease enviarles pings, tracerts, etc etc etc, donde se ve claramente que en el salto que surgen los problemas de latencia están dentro de la red de ONO, de hecho tienen un correo dedicado exclusivamente a enviar esos datos, que a mi me lo dieron tras 1 semana dando la brasa para que enviara mis resultados.

        Un saludo.

    • Cerrado

      [Editado 7/02/05 22:42]

      Yo creo que lo intentas hacer a posta y no te sale. Cuatro…

      Yo creo que lo intentas hacer a posta y no te sale. Cuatro lineas y una sola coma. Ningún punto. Si señor, así se escribe....

      PD: yo tb estoy contento con ONO, pero podrían mejorar. Siempre se puede mejorar.

      La cultura es el camino que hace grande a los pueblos.