Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    A vosotros se os cuelga el router???

    Tengo el 3com y no se q le pasa cuando llevo un rato conectado, un rato largo, 3 horas o mas, se me cuelga el router y no recibo nada, osea abro una ventana del navegador y me sale la de error, kiero hablar ocn alguien en el msn y me dice q no llega el mensaje, kiero abrir el korreo y no puedo etc etc, osea se keda frito, alguien sabe xq puede ser??? a vosotros tb os pasa??? llevo 1 dia con esto y ya ma pasao 2 veces :-( :-( Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        A MI TAMBIEN ME PASABA, LA SOLUCION ES LLAMAR A VUESTRO…

        A MI TAMBIEN ME PASABA, LA SOLUCION ES LLAMAR A VUESTRO PROVEEDOR Y QUE OS LO CAMBIEN (ES GRATIS Y PARA ESO PAGAMOS), PERO SI QUEREIS USARLO DE MOMENTO TENEIS QUE DESENCHUFARLO DE LA CORRIENTE UNOS SEGUNDOS (3-4) Y VOLVERLO A ENCHUFAR FIJAROS QUE DEJE DE PARPADEAR LA LUCECITA NARANJA Y............YA TENEIS CONEXION.

        • Cerrado

          lo digo pq por lo menos telefónica da 6 meses y si te has…

          lo digo pq por lo menos telefónica da 6 meses y si te has pasado de la fecha (6 meses) tienes que avisar a 3com y ya no es lo mismo. A lo mejor eso ha cambiado y ahora te lo cambian igual pero no se yo.

        • Cerrado

          [Editado 17/11/03 20:42]

          Mi 3Com no es gratis me lo compre yo...... Por cierto,…

          Mi 3Com no es gratis me lo compre yo......

          Por cierto, escribe en minusculas porfa.....

          Chao.

        • Cerrado

          6

          yo lo soluciono simplemente desactivando el vc internet y…

          yo lo soluciono simplemente desactivando el vc internet y luego volviendolo a activar. se tarda menos q desenchufarlo y eso

    • Cerrado

      6

      a mi tb me pasa esto. cuando yevo un rato conectao de repente…

      a mi tb me pasa esto.
      cuando yevo un rato conectao de repente va y se desconecta. miro en "remote sites" de monitor y me dice local terminate.
      te pasa lo mismo q a mi?