Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
67 lecturas y 22 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Volver a lo antiguo

    Buenas

    Me he cambiado a jazztel 20 mb y resulta que me va como el culo,cortes continuos,mucho ruido de voz,y todo esto dicen que me lo solucionan previo pago(spliter tecnico etc...)y realamente me cansa mucho estar asi.

    Aqui va mi pregunta...hay tiempo de permanencia en jazztel??tendria que pagar algun recargo??como puedo volver a telefonica?

    gracias a todos

    un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      al tener el servicio activado y no permanecer en el 1 año…

      al tener el servicio activado y no permanecer en el 1 año tienes la penalizacion correspondiente de la promocion a la que estes adscrito, es decir, si por tu alta te regalaban un 50% de cuota gratis, pues es lo que tienes que devolver, mas el equipo que es de alquiler. De nada, ja,ja,ja !!

    • Cerrado

      Buenas Resulta que me he aventurado a actulizar el firmware y…

      Buenas

      Resulta que me he aventurado a actulizar el firmware y no se yo si esta bien,lleva desde ayer por la noche actualizando el firmware

      Me dice esperando a 192.168.1.1 y con 3 barritas verdes y no se si cerrar o no ya que deberia reiniciarse solo ademas que si me intento meter por otra pagina no me sale nada,debe ser porque se esta actualizando

      que me comentais que haga??

      un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      jejeje no tengo nada que ocultar lo que pasa es que estoy en…

      jejeje no tengo nada que ocultar lo que pasa es que estoy en el curro

      El tema es que ya he hablado bastante veces con el servicio tecnico y siempre me dicen lo mismo,que instale un spliter previo pago...y que el tema de que pierde conexion y vuelve que lo tendria que ver el tecnico previo pago...

      El router que tengo es el comtred,os comento que estoy 5 o 10 min y zass luz de alarm en rojo y a los 2 min otra vez me vuelve laconexion pero luego otra vez,y es que asi es un coñazo...

      Ya que estamos que me aconsejais??me cambio o que les puedo decir al 1565??

      un saludo

      • Cerrado

        6

        Yo miraría de buscar una solución antes de pedir la baja.…

        Yo miraría de buscar una solución antes de pedir la baja.

        Cosas que se me ocurren:

        - Comprobar los valores de la línea en el router (ruido, atenuación, sincronismo y esas cosas)

        - Conectar el router directamente al PTR, desconectar momentaneamente los teléfonos y ver si pasa lo mismo.

        - Probar otras modulaciones si la atenuación es alta (G.DMT O ADSL2).

        - Desactivar la WiFi en el router y conectarlo por cable ethernet (supongo que ya lo conectas así pero por si acaso).

        - Probar con otros firmwares del router.

        Salu2.

        • Cerrado

          BocaDePez BocaDePez
          6

          Bueno en realidad he probado varias cosas Con el router…

          Bueno en realidad he probado varias cosas

          Con el router apagado los telefonos se escuchan sin ningun problema,es cuando se tiene encendido el router cuando me da problemas.

          Sin tener el telefonos ya he probado,me sigue pasando lo mismo,pierde cada 2 por 3 linea.

          He probado tb ponerlo al PTR sin exito,ya solo me queda actualizar el firmaware del router,a lo cual pregunto cual puedo poner o cual teneis vosotros puestos para poder hacerlo.

          Lo de probar otras modulaciones ya me suena un poco a chino sinceramente...si me explicaseis os lo agradeceria

          un saludo

          • Cerrado

            Olvide decir, que a lo mejor pueden ser los telefonos. Yo…

            Olvide decir, que a lo mejor pueden ser los telefonos.

            Yo tengo uno barato que compre por 12€, y a ese cuando el router esta encendido se le mete un ruido enorme, y en cambio, tengo un domo, pero en el domo no se escucha nada, he probado a cambiarlos de posición, etc, y es cosa del telefono.

            • Cerrado

              BocaDePez BocaDePez
              6
              Aqui os pego todo despues de haber hecho el test ya me…

              Aqui os pego todo despues de haber hecho el test

              ya me comentareis

              Statistics -- ADSL

              Mode: ADSL2+
              Line Coding: Trellis On
              Status: No Defect
              Link Power State: L0

              Downstream Upstream
              SNR Margin (dB): 11.5 9.0
              Attenuation (dB): 34.0 14.4
              Output Power (dBm): 21.2 0.0
              Attainable Rate (Kbps): 5640 18100
              Rate (Kbps): 5565 835
              MSGc (number of bytes in overhead channel message): 95 9
              B (number of bytes in Mux Data Frame): 111 111
              M (number of Mux Data Frames in FEC Data Frame): 2 1
              T (Mux Data Frames over sync bytes): 1 1
              R (number of check bytes in FEC Data Frame): 12 16
              S (ratio of FEC over PMD Data Frame length): 1.2765 4.2490
              L (number of bits in PMD Data Frame): 1479 241
              D (interleaver depth): 32 8
              Delay (msec): 10 8

              Super Frames: 1115 1113
              Super Frame Errors: 2 1
              RS Words: 56358 75684
              RS Correctable Errors: 243 603979808
              RS Uncorrectable Errors: 23 N/A

              HEC Errors: 2 0
              OCD Errors: 0 0
              LCD Errors: 0 0
              Total Cells: 244360 14242
              Data Cells: 66 10
              Bit Errors: 19406 0

              Total ES: 39448 1
              Total SES: 3775 0
              Total UAS: 8242 0

              • Cerrado

                [Editado 20/02/06 21:18]

                6
                Sin duda hay algo que falla ahí. La calidad de tu línea no es…

                Sin duda hay algo que falla ahí. La calidad de tu línea no es mala. Deberías sincronizar a unos 12Mb y sin embargo no llega a 6. ¿Ya has intentado conectarlo directamente al PTR?

                Sí, perdón (acabo de leer que ya lo probaste). Pues es raro. Yo me aseguraría cambiando el PTR por uno nuevo porque si es eso, en el futuro te pasará lo mismo aunque estés con otra operadora.

                Salu2.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  ya lo probe y me seguia haciendo lo mismo,dejaba de conectar…

                  ya lo probe y me seguia haciendo lo mismo,dejaba de conectar cada cierto tiempo,se ponia la luz en roja y zass sin linea,

                  La verdad es que es una putada,le meto algun firmware??me aconsejais alguno??la verdad es que estoy un poco desesperado...mientras estoy escribiendo esto me ha perdido sincronismo 3 veces

                  un saludo

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    quita el ptr y telefonos y prueba directamente con la linea.

                    quita el ptr y telefonos y prueba directamente con la linea.

          • Cerrado

            6
            Si dices que el ruído se escucha sólo cuando el router está…

            Si dices que el ruído se escucha sólo cuando el router está encendido entonces el problema seguramente está en el PTR, como te dicen o en los microfiltros. Algún cable medio suelto o mal conectado en esa zona también puede ser el culpable de eso que te pasa.

            Salu2.

          • Cerrado

            MODULACIONES: http://192.168.1.1/adslcfg.html Activa los…

            MODULACIONES: http://192.168.1.1/adslcfg.html

            Activa los primeros modos, o uno solo, son los ADSL (no +2), con los que estaras limitado por protocolo a 10 megas como máximo, aunque si tu linea parece que no da para mas..., no es problema.

            Activa el SRA Enable.

            ESTADÍSTICAS ADSL: http://192.168.1.1/statsadsl.html

            Pega todo lo que sale en esa página.

    • Cerrado

      No hay tiempo de permanencia, te puedes dar de baja cuando…

      No hay tiempo de permanencia, te puedes dar de baja cuando quieras. De todas formas, yo en tu lugar intentaria solucionar lo del ruido de la voz, a lo mejor es un microfiltro en mal estado, o algo mal en la instalacion de tu casa.

      Los cortes a lo mejor son por que usas el modem Sagem, me equivoco?

      Cuando te acostumbras a los 20 megas es dificil volver al cutremega de telefonica sin deprimirse.