Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Volvemos al capado radical? o son solo coincidencias?

zicnic

Buenas a todos, pues os comento mi historia:

Resulta que hace como unos 5 dias, hice lo que hago siempre, llegar a casa, enchufar el ordenador y poner el transmision (cliente torrent para mac) y dejarlo funcionar, hasta ahi bien, pero al estar unas horas funcionando, mire el ordenador, y estaba parado, sin funcionar, e intente acceder a alguna pagina web sin exito. Bueno pues reinicie el cable modem (thomsom tcw710) y pare que funcionaba, pero al cargar 2, 3 paginas, se quedaba colgado el cable modem.

Llame a ono, y conclusion, que me han cambiado el cable modem a un Cisco, y navegar sin problemas, pero es poner el transmision, y al rato de estar funcionando se queda colgado el modem, y la cosa esta en que no esta trabajando ni al 20 %, con muy pocos peers y limitada la subida a 40 y la bajada no pasa de 100, y claro no tengo acceso a él, sino es que lo reinicio manualmente.

No se si sera coincidencia o no lo del cliente de torrent, pero me huele un poco mal, no he tenido problemas con este programa y este ordenador con ono en 2 años.

Por cierto uso wifi con este ordenador, es un iMac, y por cable tengo un aparato de television, y tambien se queda colgado el ethernet.

Un saludo

BocaDePez
BocaDePez

Desactiva las opciones del firewall del router, especialmente el IP Flood Detection.

🗨️ 1
zicnic

Tengo todo del firewall desactivado

zicnic

Si en verdad yo lo sufri en su dia, pero esto viene desde que hubo una incidencia en la zona, que segun el servicio tecnico ya esta resuelto.

Pongo mas datos:

ONO 12 megas

Sistema operativo Snow Leopard 10.6.8

Cisco EPR2320R2

Bajada 3.5 dBmV Subida 43.2 dBmV

Log:

Fri Jul 01 20:32:51 201173040100Notice (6)TLV-11 - unrecognized OID

Esto es lo que aparece cuando se queda bloqueado y tengo que reiniciarlo

Un saludo

🗨️ 11
grifa
TimeIDLevelDescription
Sat Jul 02 10:20:11 201173040100Notice (6)TLV-11 - unrecognized OID
Sat Jul 02 11:19:55 201182000200Critical (3)No Ranging Response received - T3 time-out
Fri Jul 01 16:44:52 201182000500Critical (3)Started Unicast Maintenance Ranging - No Response received - ...
Thu Jun 30 21:23:56 201184000400Critical (3)SYNC Timing Synchronization failure - Failed to receive MAC S...
Tue Jun 28 09:37:07 201173040100Notice (6)TLV-11 - unrecognized OID
Tue Jun 28 10:36:46 201182000200Critical (3)No Ranging Response received - T3 time-out
Fri Jun 24 04:15:46 201173040100Notice (6)TLV-11 - unrecognized OID
Fri Jun 24 05:15:27 201182000200Critical (3)No Ranging Response received - T3 time-out
Fri Jun 24 05:14:45 201184000100Critical (3)SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Fri Jun 24 05:09:30 201182000400Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Tue Jun 21 12:31:49 201182000500Critical (3)Started Unicast Maintenance Ranging - No Response received - ...
Sun Jun 19 10:53:26 201173040100Notice (6)TLV-11 - unrecognized OID
Sun Jun 19 00:10:45 201182000200Critical (3)No Ranging Response received - T3 time-out
Sat Jun 18 23:59:57 201182000200Critical (3)No Ranging Response received - T3 time-out
Thu Jun 16 19:40:52 201182000200Critical (3)No Ranging Response received - T3 time-out
Thu Jun 16 03:05:18 201182000400Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Wed Jun 15 21:23:40 201182000500Critical (3)Started Unicast Maintenance Ranging - No Response received - ...
Sat Jun 11 21:30:40 201182000200Critical (3)No Ranging Response received - T3 time-out
Sat Jun 11 18:39:11 201182000200Critical (3)No Ranging Response received - T3 time-out
Fri Jun 10 23:33:40 201182000200Critical (3)No Ranging Response received - T3 time-out
Thu Jun 09 14:13:56 201182000200Critical (3)No Ranging Response received - T3 time-out
Wed Jun 08 12:34:08 201182000200Critical (3)No Ranging Response received - T3 time-out
Wed Jun 08 00:45:58 201182000200Critical (3)No Ranging Response received - T3 time-out
Tue Jun 07 22:59:41 201182000200Critical (3)No Ranging Response received - T3 time-out
Mon Jun 06 14:09:26 201182000200Critical (3)No Ranging Response received - T3 time-out
Mon Jun 06 09:03:57 201182000200Critical (3)No Ranging Response received - T3 time-out
Sun Jun 05 09:35:54 201182000200Critical (3)No Ranging Response received - T3 time-out
Sun Jun 05 00:09:50 201182000200Critical (3)No Ranging Response received - T3 time-out
Sun May 29 12:30:57 201182000200Critical (3)No Ranging Response received - T3 time-out
Sat May 28 21:20:31 201182000200Critical (3)No Ranging Response received - T3 time-out
Sat May 28 21:10:23 201182000200Critical (3)No Ranging Response received - T3 time-out
Fri May 20 11:17:43 201182000500Critical (3)Started Unicast Maintenance Ranging - No Response received - ...

a ver que te parece mi log diario

🗨️ 9
zicnic

Pues ya no se, he probado de mil maneras, y con diferentes programas, y me sigue pasando, igualmente voy a poner un distro de linux para probar a ver si el mac bloquea el aparato.

Un saludo

🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
zicnic
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
zicnic
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
zicnic
🗨️ 1
BocaDePez
BocaDePez
KarmaPC

Yo tengo un Log igual al tuyo.

McRob

Yo también tengo un EPR2320R2 y tuve que ponerlo en modo bridge (cablemodem) y conectar mi propio router porque el EPR funcionando como Router en cuanto a velocidad genial ninguna queja, pero a la que intentabamos navegar desde 2 ordenadores por 4 o 5 páginas al a vez simultanemante le costaba mucho abrir las conexiones.

zicnic

Bueno, despues de hacer pruebas y mas pruebas, cuando desactivo "Remote Config Management" funciona la conxion bastante mejor y mas tiempo, la cosa esta, que cuando vuelve a caerse, miro otra vez y esta activado de nuevo el Remote. Alguna idea?