Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 7 respuestas
  • Con voip no consigo mantener una converesacion

    Hola, resulta que despues de que se me desconfigurara la voip y que me volvieran a dar los parametros para configurarla de nuevo, es imposible mantener una conversacion por telefono ya que no se oye entrecortadamente y no se entiende nada, ni me entienden nada. He llamado a yacom y me han configurado de nuevo pero sigue igual, la mula la tengo configurada como ellos me han dicho, pero nada, no se arregla.

    Si esto sigue asi tendre que darme de baja ya que no me estan dando el servicio, pero antes queria saber.

    Alguna idea? Alguno de vosotros os pasa lo mismo? si teneis la mula descargando como la teneis?

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Bueno despues de varias llamadas sin resultado y de hacer lo…

      Bueno despues de varias llamadas sin resultado y de hacer lo que me decia la gente, fue tan sencillo como cambiar el canal de la wifi al 6...segun el que me atendió es qe habia interferencias, ejem, a mi me da igual si es cierto o no, el caso es que oigo perfectamente como antes CON LA MULA EXACTAMENTE IGUAL QUE ANTES.

      Bueno aqui lo dejo por si a alguien le ocurre lo mismo, y puede servirle.

      Gracias a los que habeis intentado ayudarme .

      • A ver, no has leido que he llamado a yacom y me han dicho…

        A ver, no has leido que he llamado a yacom y me han dicho "supuestamente" como debo configurarla para no saturar como tu dices? si la tuviera colapsada con la mula me lo habrian dicho y sin embargo quien me atendio me dijo " que raro, si lo tienes muy bien configurado...", osea que el problema no viene por ahi aparentemente o segun ellos pero como mi experiencia me dice que normalmente se equivocan pues por eso pregunto aquí por si a alguien le ha pasado lo mismo....Ademas, antes me funcionaba bien con la misma configuración de emule y ahora no.

        En cualquier caso no hay ninguna clausula en el contrato con yacom que diga que es excluyente tener la mula encencida y hablar por telefono por tanto debe poder hacerse sin problemas..pq sino vaya mierda de voip que se gastan y nos venden...

          • No, pero ellos mismos fueron los que indicaron que podia…

            No, pero ellos mismos fueron los que indicaron que podia venir el problema por la mula pero no lo solucionan. He vuelto a llamar y me han hecho abrir los puertos del 40000 al 50000 pero nada, sigue igual.

            Alguna idea? Soy la unica a la que le ocurre esto?

            • Pues que si el router tiene bien configurado el QoS (Quality…

              Pues que si el router tiene bien configurado el QoS (Quality of Service) no suele dar problemas aunque se esté comiendo la conexión otro software (especialmente el upload de los P2P). Al menos a mi no se me entrecortan las llamadas si fuerzo la subida hasta saturarla, ni se nota un gran retraso en la llamada.

              El QoS se puede revisar entrando en el menú Level2 del router, busca en el foro y encontrarás, aunque también está en el manual.

              Revisa que en la configuración del QoS te sale algo así:

              Lo importante son las líneas Yacom SIP y Yacom RTP

              Saludos