Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 36 respuestas
  • Cerrado

    Vigo-Industria me migran a Albura 4 megas

    Pues eso que hoy se me apago la luz "online" del router y dejo de funcionar la conexion. Llamadita de turno al 902... y despues de esperar los 20 minutos de rigor. Muy amablemente me dan los datos de configuracion del router y listo, ya tengo 4 megas. Hace dos meses que pedi los veinte a este paso llegare a los 20 megas dentro de 16 meses, jaja.
    Bueno lo cierto es que voy por albura o eso pienso. espero no lamentarlo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 22/11/06 12:07]

      Hoy ya me migraron. En esta foto veis los valores de esta…

      Hoy ya me migraron.



      En esta foto veis los valores de esta firmware por albura o eso creo, antes al hacer el test de puetos del emule me ponia la ip mia y ponia al lado RIMA ahora ya no lo pone. Solo pone IP
      Creo que los valores son pésimos.

      En este enlace pongo los valores que me daba esta firmware por RIMA hace unos meses.

      http://personales.ya.com/askatuak/firm2.jpg -- tom por Jerry

      • Cerrado

        lo acabo de escribir en otro post: Ayer me enviaron un CD de…

        lo acabo de escribir en otro post:

        Ayer me enviaron un CD de "actalización", y una carta donde me decían que me enviarían un SMS indicandome el momento de actualizar.

        Yo solicité los 20 Megas (Vigo-Colon).

        ¿Me migran a 4?

        Tu proceso fue similar?

        • Cerrado

          Yo lo solicite hace tiempo los 20 megas y me dijeron que No.…

          Yo lo solicite hace tiempo los 20 megas y me dijeron que No.

          Ahora que toy bajo ALBURA, digo yo que si...

          No he recibido mail, pero un dia dejo de haber internet durante un tiempo y vuala.... lo cambie y listo.
          Ahora pedire los 20 megas

          • Cerrado

            Anteayer se corto internet, y ayer actualicé. He pasadoo de…

            Anteayer se corto internet, y ayer actualicé.

            He pasadoo de ADSL 2Megas/300kbps a ADSL 2+4M/512 Kbps, y bastante bien; tanto en descarga directa como en bittorrent se nota la duplicación.

            Lo único, tras la actualización del firm del ruter, ha dejado de funcionar el led de "online", que estaba verde cunado había conexión. Una pena.

            Hoy mismo llamaré para que me suban a 20 Megas.

            • Cerrado

              Has pasado a ADSL 4 MB, nada de ADSL2+. que serían hasta 24…

              Has pasado a ADSL 4 MB, nada de ADSL2+. que serían hasta 24 MB teóricos, y ADSL2 son 12 MB.

              Yo de tí me quedaría con los 4 MB pues los 20 MB no te van a ir a mucha más velocidad y bueno, por las tardes/noches incluso no te llegará a veces ni a 512 kbs, lo normal rondando 1 MB.

                • Cerrado

                  Experiencia propia y demás gente que estoy leyendo…

                  Experiencia propia y demás gente que estoy leyendo comentarios estos días en varios post diferentes, no son difíciles de encontrar en este mismo foro ...

                  Tengo 20 MB + llamadas de Ya.com desde marzo, la conexión sólo me sincroniza a 6 MB normales aún teniendo unos datos que podría sincronizar a cerca de 14 MB (ya he llamado 2 veces para quejarme, pero ni flores, pasan de todo).

                  Por las tardes la conexión ya empieza a bajar el ancho de banda, los 6 MB de por la mañana (que van muy bien cuando van) se van quedando en 4 más o menos a medio día, luego a 2, luego a 1 y si me pones muchos días no pasa de 512 kbs, sin ir más lejos ayer por noche a eso de las 21 y algo de la noche, probado con bajada directa no llegaba a 1 MB ... quié no quiera ver esto, pues es que está ciego.

                  Ah por cierto, sí, estoy en la central Alborán (Almería capital), que efectivamente aparece como de las más saturadas, para variar, y cada varios meses hay algún corte bastante gordo, como el de hace poco más de una semana, 24 horas sin conexión, ahora veremos a ver cuánto nos descuentan, menudo chiste acabo de hacer :D ...

                  Pero si hay alguien que tenga 20 MB y que a las 22:00 en bajada directa llegue o se acerque a los 1.200 o 1.400 kbytes/seg que lo diga, será un tío con suerte :)

                    • Cerrado

                      Claro que no soy de Vigo jejeje, yo hablo en general de la…

                      Claro que no soy de Vigo jejeje, yo hablo en general de la red Albura :D

                      Juer en el Almería? :D aún seguimos en 2ª pero la temporada pasada estuvimos a puntico de subir y la cagamos al final COMO SIEMPRE :D aunque había mucha gente que no quería que subiese ...

    • Cerrado

      Esto da pena, para llegar hasta rediris menudo paseito.…

      Esto da pena, para llegar hasta rediris menudo paseito. Parece que no estan intercambiando trafico en espanix. Mal asunto

      Traza a la dirección sun.rediris.es [130.206.1.2]
      sobre un máximo de 30 saltos:

      1 2 * * * Tiempo de espera agotado para esta solicitu
      3 * 1209 ms 1033 ms 10.8.0.17
      4 * * 56 ms 217.6.50.81
      5 76 ms 76 ms 76 ms 217.239.38.118
      6 77 ms 77 ms 77 ms 213.248.71.65
      7 * 77 ms 76 ms prs-bb1-pos7-1-0.telia.net [213.248.65.221]
      8 102 ms 102 ms 102 ms mad-b1-pos6-0.telia.net [213.248.64.134]
      9 79 ms 79 ms 80 ms dante-117070-mad-b1.c.telia.net [213.248.70

      10 79 ms 80 ms 80 ms CAT6509-2.red.rediris.es [130.206.220.58]
      11 79 ms 79 ms 79 ms sun.rediris.es [130.206.1.2]

      Traza completa.

    • Cerrado

      Mmmm, lo que no entido es porque posteais esto como una buena…

      Mmmm, lo que no entido es porque posteais esto como una buena noticia... a mi me migraron de 2 MBits a 4 Mbits, y ahora voy por Albura... el resultado es que ahora mi conexion va mas lenta que cuando tenía 2 Mbits, ahora si llego a descargas a mas de 120 KB/s me doy con un canto en los dientes....

      Suerte en la migración....

    • Cerrado

      Yo soy de Vigo-CASTRO y el miércoles me quede sin conexión.…

      Yo soy de Vigo-CASTRO y el miércoles me quede sin conexión. Llame y me dijeron que me estaban haciendo el cambio de ADSL a ADSL2+, que tardarían como mucho 3 días. Cambie entonces los parámetros de conexión y el viernes al mediodía me conecto, pero a 4 Megas. El fin de semana estuve sin conexión otra vez y hoy lunes vuelvo a tener.Todos los test que le pase me dan bastante bien (3.2-3.3 megas de descarga y 416 kbps de subida)
      Les llamo para contratar los servicios de voz y me dicen ademas que no me pueden cambiar a 20 megas porque están haciendo cambios en las centrales, que no admiten migraciones estos días y que les llame dentro de 15.
      A ver que tal va esto, porque antes mis 4 megas por rima me iban de lujísimo.

      • Cerrado

        Me respondo a mi mismo. Como dije antes, por la mañana me iba…

        Me respondo a mi mismo. Como dije antes, por la mañana me iba muy bien. Pues eso, por la tarde la cosa se volvió fea. De repente el router perdía la conexión, como status me aparecía disconnected, pero sin embargo seguía sincronizado a 4096/512, eso si, con una atenuación de bajada de 63dB cuando antes de todo el cambio este tenía sobre 30. De vez en cuando le daba a Renew (renovar la IP en la configuración del router) y me volvia a pillar una.
        En el log ponía algo como:
        DHCP Client: Send Discover
        DHCP Client: Could not find DHCP daemon to get information

        Llamadita al 902 (1 hora y cuarto al telefono con el técnico) y me abre una incidencia. A ver cuanto tiempo tardan en resolver esto, porque es el primer problema que tengo en esta línea en más de un año.

        • Cerrado

          [Editado 16/11/06 12:09]

          Yo también soy de Vigo-Castro, a 400 metros de la centralita.…

          Yo también soy de Vigo-Castro, a 400 metros de la centralita. Tenía 4MB/512KB con Rima y hoy por la mañana me he quedado sin conexión, así que he puesto el router del kit que me llegó hace dos semanas y ya vuelvo a tener conexión, pero en vez de los 20Mb que esperaba me encuentro con 4Mb/512 por albura.

          Me tiene alucinado lo mismo que te pasó a tí, que la atenuación me ha subido desde 21dB que tenía en downstream a 63dB ahora, y eso no creo que se explique así simplemente, por el cambio de tecnología a ADSL2+.

          Estos son mis datos ahora mismo:
          Item Downstream Upstream Unit
          SNR Margin 28 25 dB
          Line Attenuation 63 8 dB
          Data Rate 4096 512 kbps

          ¿Has sabido algo nuevo de esta gente? ¿Sabes si te van a poner 20Mb?

          A mi en el albarán me indicaba:

          Carta Perteneciente al Kit 20
          Fajín 6 Migración Masiva

          Así que supongo que me tendrían que migrar a los 20Mb, peeeero, aquí estoy compuesto y con sólo 4Mb.

          A todo esto, me acabo de dar cuenta que la modulacion es

          Modulation ADSL_G.dmt

          Con lo que si no me equivoco, esto no es ADSL2+, sino ADSL normal...

          • Cerrado

            No deberías pensar en los 20 megas de momento. A mi me…

            No deberías pensar en los 20 megas de momento. A mi me dijeron que primero te ponen 4 y luego si pueden te ponen los 20 un tiempo después. Reza para que no te pase lo que me está pasando a mi porque esto es insufrible.

            • Cerrado

              Yo he intentado llamar al número de asistencia para la…

              Yo he intentado llamar al número de asistencia para la migración, pero me sigue diciendo que están trabajando para mejorar mi conexión.

              Y yo que tenía la esperanza de que migrasen directamente a los 20Mb... Si los podemos contratar y no creo que tengan tantos clientes por aquí, no sé cual es el problema para pasarnos directamente a ADSL2+...

              • Cerrado

                Yo soy de colon, y segun la web de ya, por supuesto, tengo la…

                Yo soy de colon, y segun la web de ya, por supuesto, tengo la opcion de los 20 M. De momento tengo 2M/512.

                Llamé para pedir el cambio, y me dijeron que OK, que en 15 dias más o menos estaría hecho. Asi paso un mes.

                Volví a llamar, pero esta vez me dijeron que aunque en la web tuviese disponibilidad, no me los podían poner ¿¿??

                Creo que lo que haré será pedir la baja. La calidad del servico es inaceptable.

                • Cerrado

                  Yo acabo de conseguir hablar con ellos. Me han dicho que…

                  Yo acabo de conseguir hablar con ellos.
                  Me han dicho que efectivamente, me han migrado a su red, 4M/512 (ajustando la tarificación) y que la intención es migrar progresivamente a los 20M.
                  Le he comentado que en el fajín que me enviaron decía que me migraban a 20M, y me ha dicho que no podia hacer nada que era algo progresivo y que hablase con Postventa y solicitase la migración directa a 20M a ver si ellos podían hacer algo.

                  Como no tenga 20M en 15 días me doy de baja y me pongo Comunitel o Jazztel que también me dan cobertura de los 20M y atpc.

                    • Cerrado

                      Pues Vigo-Castro. He hablado con ellos y me dicen que no…

                      Pues Vigo-Castro. He hablado con ellos y me dicen que no creen que haya problemas para pasarme a 20M desde los 4M/512. Simplemente tengo que esperar a que completen la migración (en sus sistemas todavía aparece en progreso).

                      A ver si despues es cierto que no hay ningun problema.

                      • Cerrado

                        Te están mintiendo sin más para alargarlo lo máximo posible.…

                        Te están mintiendo sin más para alargarlo lo máximo posible. No pueden permitirse dar 20mbs tan a la ligera pq la red de albura está bastante/muy saturada.

                        Yo tenía 4/512 por rima, me pasaron a albura para ahorrarme 5e al mes...y a los dos meses me di de baja. Tampoco es que fuera tan mal, pero el ping me aumentó, tenía alguna q otra caidilla, y lo más importante, navegando iba más "lenta"...como q tardaba más en realizar las conexiones.

                      • Cerrado

                        Después de varios días, ¿que tal te va con la nueva conexión?…

                        Después de varios días, ¿que tal te va con la nueva conexión?
                        ¿A nadie le pasa lo que a mi? Estuve buscando por todas partes y no aparece nada parecido. Esto es muy raro, raro.
                        Lo de que ahora ponga una atenuación de 63 dB es debido al nuevo firmware. Al parecer con otros da valores más normales.

                        • Cerrado

                          Pues la verdad, me va bastante bien, no tengo ningún…

                          Pues la verdad, me va bastante bien, no tengo ningún problema.

                          Quizá alguna ruta está más saturada y servidores de los que antes descargaba a buen ritmo ahora le cuesta, pero lo normal es tener 440KB de descarga por ftp (a veces es necesario multihilo, cuando con telefónica con un sólo thread ya daba el máximo).

                          Pero no he tenido ninguna caída ni similar.

                          Lo único que me joroba es no tener resolución inversa para la ip dinámica. A algunos servidores smtp no les hace demasiada gracia. :(

      • Cerrado

        La ultima noticia que he tenido me la ha dado una señorita…

        La ultima noticia que he tenido me la ha dado una señorita del 902902902 que me ha dicho que aunque tengo cobertura no me van a dar los 20 megas porque no estan en condiciones de ofrecer un servicio con la calidad requerida. Asi de claro. Lo que sucede es que tanta sinceridad choca con lo mal que van mis 4 nuevos megas que tampoco deberian de ofrecerme ya que la calidad eja bastante que desear.
        Lo de jugar a shooters por internet me olvido el ping con rediris me ha subido cuando tenia que haber bajado. En fin resignacion.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de ferrol y tengo la misma configuracion que geniouno,…

      Yo soy de ferrol y tengo la misma configuracion que geniouno, y me he pasado de 2mb (muy bien todo) a 4mb (todo una mierda), y no llego ni a 10 kb de descarga ademas de cortarseme las descargas a los 10seg, a pesar de sincronizar a 4mb/512 eso si subir sube a 60kb.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy tambien de Vigo-Industria y me pierdo Que datos de…

      Yo soy tambien de Vigo-Industria y me pierdo

      Que datos de configuracion son??

      PPPoA o PPPoE?

      VC MUX o LLC?

      VPI?

      VCI?

      Login, cambiando el numero por unos 986XXXXXX?

      • Cerrado

        -Ni PPPoE ni PPoA sino 1483 Bridge mode -Encapsulado LLC…

        -Ni PPPoE ni PPoA sino 1483 Bridge mode
        -Encapsulado LLC
        -VPI/VCI 8/32

        El nombre de usuario y contraseña de acceso no son necesarios. En mi caso que tengo el 3Com 11g la luz online esta siempre apagada y navego sin problemas. La velocidad de descarga es bastante buena aunque me a subido el ping a rediris en 10ms.
        Yo tambien he solicitado los 20 megas y de momento tengo 4.