BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Viejo Problema Televisor samsung LE40. encendidos fantasma

BocaDePez
BocaDePez

Hola a todos. Despues de solucionar hace unos años un ploblema en mi samsung LE40R73 BD (encendidos / apagados automaticos y cuelges varios), tras restaurar los valores accidentalmente no me acuerdo de si lo habia solucionado apagando el mhp, en el menu oculto o....no se, pero la pesadilla ha comenzado de nuevo.

el hilo original era este, Explicar vuestros problemas con LCD con TDT integrado y se la que solucion esta ahi pero no lo puedo visualizar, se me cuelga. Me echais una mano??

GRACIAS!!!!

manrovi

¿Quieres que te busquemos la solución en un hilo que tiene 1581 comentarios? :P

🗨️ 7
BocaDePez
BocaDePez

ejjeeje no coño, pero si alguien sabe como desactivar el mhp, pues guay.

y si se puede arreglar el hilo anterior ( a mi no me abre, a alguien mas le pasa igual???) pues mejor aun. asi rememoro viejos tiempos!!!!

🗨️ 6
fervigo

A mi me ha abierto bien. Lo que tiene es que es una dirección con el dominio antiguo, .st, y su antigua forma de crear dicha dirección. Pero al entrar en esa dirección te tenía que mandar directamente a la nueva, esta:

Explicar vuestros problemas con LCD con TDT integrado

Prueba a ver si esta te va :)

superllo

Prueba con este enlace. Si los hilos te salen agrupados pinchando encima se despliegan.

🗨️ 4
BocaDePez
BocaDePez

es LA OSTIA. de verdad.....no me abre el ordenador con ninguno de los dos enlaces. se me bloquea, y el explorer se reinicia despues de estar un buen rato en "(no responde)".

y encima....llego a casa ahora y la tele encendida....

ya crucé, lo pruebo mañana desde el ordenador del tajo.....y ya veremos.

Os cuento. Muchas Gracias!!!!!

🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
WiLZy

Anda, si a un amigo le pasa eso mismo, vaya mal "endémico" jajaj, menos mal que tengo LG.

Hablan de desactivar MHP, actualizar firmware y poco más, algunos lo achacan a señales de RF, otros a señales de autoencendido de algún que otro canal, que si la apagas en Neox por ejemplo no se autoenciende... no vi ninguna solución fiable al 100%, pero como para leerse los 1000 y pico comentarios esos.

manrovi

Una pestaña con ese hilo supone, tanto en Firefox (4.0b3), Chrome (5.0.375.127) y Opera (10.61) unos 100 MB.

En explorer ha supuesto 200 MB de RAM después de estar un buen rato recibiendo procesando semejante cantidad de información. Además conlleva un uso de procesador mucho mayor que con los otros navegadores.

Te aconsejo que pruebes con un navegador diferente de explorer. Verás cómo probablemente puedas argar ese hilo.

Un saludo.

🗨️ 1
BocaDePez
BocaDePez