BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Los videos de you tube no cargan nunca.

BocaDePez
BocaDePez

¿Es normal que teniendo 30 mg contratados no se puedan ver los videos de you tube a 1080p ni los normales? cada dos por tres se cortan imposible poder ver un video en el you tube sea de alta calidad o la mas baja de todas ¿sabeis que puede estar pasando? ¿a vosotros os funcionan bien?un saludo y graciassss

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Sergiusll

yo creo que no es cosa de R, con telecable y telefonica que yo sepa a ciertas horas del dia pasa ( tardes y noches ) creo que es algo de los servidores de youtube

🗨️ 3
ivimail

pues a mi me atufa a saturacion en los carriers internacionales

🗨️ 2
Sergiusll

puede ser yo lo que queria decir que no creo que sea problemas de la red de una operadore concreta

me comentan familiares que tengo fuera de españa que por las tardes tambien se pilla

🗨️ 1
ivimail

a mi se me ha dado el caso de ver videos en el iphone y con la wifi de casa tirando de 6Mbps de telefonica ir como el culo y en cambio con el 3G de vodafone ir sin problemas, asi que por eso apuesto por los carriers internacionales

Buster

Hace poco quecheparece comentó que habían detectado un problema con youtube y que lo habían arreglado. Creo recordar que era un problema con el carrier.

Edito: El mensaje al que me refiero es éste:

Gracias a las quejas de muchos de vosotros hemos estado…

El habla de que "había" un problema pero yo también puedo confirmar los problemas con los videos de youtube.

🗨️ 3
fervigo

Yo también estoy viendo que no va bien. Cuando anduve viendo videos hace una semana, los cargaba a unos 1,5 Mbps de 10 Mbps, y cuando volví a ello hace un par de días, andaba por los 500 Kbps. Lo que aún no probé es a cambiar de nuevo las DNSs a las de otra operadora para ver si, como la otra vez, mejoraba la cosa.

🗨️ 2
Buster

El carrier que usa R para mandar la información de youtube, ¿puede cambiar dependiendo de las DNS que uses?

🗨️ 1
fervigo

Psss, las DNS te dan la IP destino, no la ruta. Pero al menos la otra vez en algo estaba influyendo. Que si es que unas DNS estaban resolviendo distinta IP que las otras, pues no lo se, pero si fuera que sí, habría que ver hacía donde y por donde pasa cada ruta.

BocaDePez
BocaDePez

Amigos no se que debe estar pasando pero me eh fijado y en megavideo me esta pasando lo mismo que con el you tube cada dos por tres se me pone a cagar el video imposible poder ver nada,soy premiun y descargar descarga bien los archivos a 3,60mg teniendo 30 mg contratados,solo tengo problemas con los videos ¿que pasara? antes se miraban bien y ahora imposible.

🗨️ 1
Sergiusll

(link roto)

ahora desde TeleCable 10 mb, con picos de algo mas de 10, pero a partir de las 7 de la tarde baja hasta 500 kbps

alesgrim

Tienen problemas con ciertas rutas, por ejemplo, acabo de ver que tienen problemas al pasar la ruta despues de por ejemplo 81.93.220.33, al pasar verio, que utiliza por ejemplo el grupo zeta, en R no termina de resuelver la direccion, y por ejemplo entras perfectamente en sport.es mediante proxy.

Y los problemas sabidos de cogentco y euskaltel que suelen dar 200 ms.

Y en cuanto a youtube, probé antes y me iba bien, pero el tracert no da nada bien

Traza a la dirección youtube.com [74.125.67.100]
sobre un máximo de 30 saltos:

1 7 ms 5 ms 8 ms 10.128.0.1
2 9 ms 8 ms 7 ms 66.113.60.213.static.mundo-r.com [213.60.113.66]

3 7 ms 5 ms 10 ms 10.2.203.100
4 10 ms 12 ms 11 ms te2-3.ccr01.cbp01.atlas.cogentco.com [149.6.32.1
]
5 17 ms 18 ms 17 ms te8-8.mpd02.mad05.atlas.cogentco.com [130.117.0.
105]
6 44 ms 44 ms 47 ms te0-0-0-1.mpd21.par01.atlas.cogentco.com [130.11
7.2.173]
7 50 ms 51 ms 49 ms te3-3.mpd02.lon01.atlas.cogentco.com [130.117.0.
109]
8 51 ms 49 ms 53 ms google.lon01.atlas.cogentco.com [130.117.14.90]

9 51 ms 53 ms 49 ms 64.233.175.27
10 123 ms 124 ms 125 ms 209.85.250.54
11 211 ms 172 ms 154 ms 209.85.254.48
12 161 ms 150 ms 157 ms 209.85.254.249
13 * 153 ms 160 ms 209.85.255.190
14 150 ms 152 ms 150 ms gw-in-f100.1e100.net [74.125.67.100]

Traza completa.

BocaDePez
BocaDePez

Cuando tenía R a mi también me pasaba, ahora con Jazztel los videos me van super fluidos. Eso si los juegos con Jazz me van pero, pero youtube no hay color.