Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 5 respuestas
  • Cerrado

    [Editado 2/12/04 00:09]

    Videos de los numerosos cortes que tenemos en la zona de Usansolo (galdakao)

    Bien pues llevamos los vecinos de este pueblo desde el pasado dia 18 de noviembre con continuos cortes de red; los tecnicos ya se an pasado por mi casa 4 veces y me an cambiado el cablemom, me an vereifcado todas las tomas y me an echo un cable nuevo desde la toma hasta el cablemodem, creo que queda claro que no son problemas de configuracion ni de hardware de nuestros pcs (aunque algunos post anteriores sobre este tema, que e visto por temas inferiores.......).
    Estos son los videos que e mandado a euskaltel a ver si ellos ven algo que les ayude a ellos a solucionar este problema, no se si e puesto todo lo que puede hacer falta para solucionar este problema, y si alguien nos puede ayudar en solucionar este problema tambien se agradeceria.

    Sin mas explico que en los videos se ve como pierde la puerta de enlace predeterminada (en el 2º video) y en ambos como el cablemodem busca la frecuncia que le da cobertura (creo que envia la señal sin problemas pero no tiene retorno).

    http://www.usansolo.com/anonimo.htm

    Mis conocimientos en redes no son ningun lujo, y cuaquier ayuda se a explicar lo que es se agredeceria.

    PD: abstenerse comentarios sobre hardware que lo tengo bien configurado todo xejemplo Cablemodem y asi, tengo un thomson tcm 350

    videos de los cortes

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo kada dia me despollo mas con las respuestas ke dan, tu…

      Yo kada dia me despollo mas con las respuestas ke dan, tu sigo llamando y llenandonos la saka ke te segiremos diciendo lo mismo , "estamos gestionando tu problema" :(:(:(:(:(:(:(:(:( .Hasta ke no se ablo de la subida ni una sola keja en kontra de euskaltel, algun reseteo del modem muy de vez en kuando pero nada mas, y ahora.....:_(

      • Cerrado

        pues igual te dicen lo k a mi, llevo varios dias con cortes…

        pues igual te dicen lo k a mi, llevo varios dias con cortes continuos, les llamo y sabes k me dijeron? pues k era problema de windows, k al actualizarse suele pasar eso, vamos k segun ella hoy funciona mañana no, funciona 3 h deja de funcionar 1, vuelve a funcionar........................., me desaparece la ip, me vuelve a aparecer y me puedo conectar, y se le ocurre decirme k es del windows, "vete a mis sitios red, ver conexiones de red, k si patatin k si patatan" y todo el 902..... claro, en vez de decir k se les cae too toito to, me tiene con el abecedario, despues de todo esto, le dije k si keria jugar a medicos, y k si a todos los k estamos llamando nos cuenta la misma peli.
        en fin preparate pa to, igual te cuenta el cuento de caperucita roja.
        ke desastre, k pasara cuando nos suban a los de 128 "k somos muchos" preparaos, k va a ser la letxe.

        PD: como no se arreglaba el tema, me decia k si mandaba a un tecnico y era problema mio me cobraban 45€itos de na. el colmo, a la media hora o asi, magia potagia el windows se arreglo solo, pues ya tenia internet. "acongojante"

    • Cerrado

      [Editado 2/12/04 16:11]

      Bien ya les e enviado el video y ya tengo respuesta: Estimado…

      Bien ya les e enviado el video y ya tengo respuesta:

      Estimado cliente:

      En respuesta a la incidencia que nos remite a traves de su mensaje, le informamos que nos consta que tiene creado un aviso al respecto el 30/12/04.

      A su vez, le indicamos que dicha incidencia se esta gestionando. Ante cualquier consulta adicional, no dude en contactar con nosotros a traves de esta misma direccion de correo: o llamando al numero 900 840 200

      El horario del departamento de Empresas es el siguiente:

      -900 840 200 Atencion Comercial: de Lunes a Sabado de 8 a 24 horas
      -902 540 200 Atencion Tecnica: de Lunes a Domingo de 8 a 24 horas.

      Agradecemos su colaboracion.

      Reciba un cordial saludo,

      Euskaltel, S.A.

      Nota: Tildes omitidas para evitar incompatibilidades.
      =-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-= =-=-=-=-=
      E U S K A L T E L
      Bezeroarenganako Arreta Saila
      Departamento de Atencion al Cliente
      www.euskaltel.es
      info@euskaltel.es
      =-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

      Vd. escribió:

      > Producto: internet
      > Usted es: empresa
      > Primer apellido o razón social: --------
      > DNI/NIF/CIF: -----------------
      > Teléfono de contacto: --------
      > Correo electrónico: ------------------
      > Número de teléfono de la línea afectada: --------------
      > Incidencia: Llevo desde el jueves dia 18 de noviembre con continuos cortes en la linea de internet y cortes inenterrumpidos, los tecnicos an revisado la instalacion 3 veces, pero no an encontrado nada con lo que poder solucionar el problema, y no an mejorado nada desde el nodo o donde se encuentre la averia.
      > Desde el jueves pasado con perdidas continuas de red (sin el minimo garantizado porque me hago peridos de tiempo sin red) 12 dias , no estoy seguro si a sido mayor el numero de dias.
      > Espero por parte de euskaltel una respuesta rapida a mi averia y por los dias que e perdido me los abonen.

      Ahora es cuando me rio¿?¿?¿? 0_o

      • Cerrado

        BocaDePez BocaDePez
        6

        Eso si ke es visión de futuro, ¿creada el 30 de Diciembre del…

        Eso si ke es visión de futuro, ¿creada el 30 de Diciembre del 2004? y mañana Noche vieja, y yo kon estos pelooosss

        :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      A ver....esta claro el tema, y es culpa de Euskaltel. No es…

      A ver....esta claro el tema, y es culpa de Euskaltel.

      No es que pierdas la puerta de enlace ni nada asi, es que simplemente se pierde la señal de Cable, que Euskaltel la da en los 633 Mhz.

      El modem se vuelvo loco buscando señal sin encontrar, por eso parpadean las luces, y cada unos 4 o 5 min se resetea a si mismo.

      Adema en un video se ve como el modem al no encontrar señal en los 633 Mhz se pone a escanear otras frecuencias.

      Esto es culpa de euskaltel, nada de culpa tuya. Y tiene que reparalo. Algo en su infraestructura por alli en Usansolo esta mal y cada cierto tiempo peta y por eso se pierde la señal.

      Da la murga hasta que lo arreglen.

      Un consejo....este problema tiene que tenerlo mucha mas gente de alli a la vez, ya que es un fallo general....poneros bastantes en contacto y llamar a la vez quejandoos y cosas asi, para que se den cuenta de que no es problema de ningun cable modem aislado ni nada por el estilo.

      A quejarse toca.

      kanta