Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
583 lecturas y 5 respuestas
  • BocaDePez BocaDePez
    6

    Videoclub ONO: Problemas al visualizar contenidos

    Hola,

    Ayer me instalaron ONO y hoy he probado a visualizar contenidos gratuitos de videoclub y no consigo verlos. La imagen no aparece o aparece muy pixelada y el sonido se oye entrecortado.

    A alguien más le pasa esto? El deco es un motorola DVI3120.

    El resto de programación de la tele se ve bien, solamente pasa con los contenidos del videoclub

    Gracias y saludos

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        Llamé a ONO. Hicieron pruebas de actualizar el deco desde la…

        Llamé a ONO. Hicieron pruebas de actualizar el deco desde la central y nada.

        Al día siguiente vino el técnico de ONO, revisó la señal que era correcta y cambió el deco. Problema solucionado. Parece ser que el problema era el deco.

        Saludos

        • Ese deco en concreto falla más q una escopeta de feria... Yo…

          Ese deco en concreto falla más q una escopeta de feria... Yo tuve antes el Motorola grande (no sé q modelo era) y me lo cambiaron por el pequeño, el DVI3120/5245/A/B/G/H0/10/N1/R (vaya nombrecito de modelo) y he tenido 3 pequeños en el plazo de tiempo q tuve el grande...

          El último me lo han cambiado hace 3 meses o así, pero el anterior empezó a fallar de repente: tardaba mucho en cambiar de un canal a otro, a veces tardaba un huevo en entrar en el videoclub, en cuanto lo movías un milímetro perdía la señal y se reiniciaba... el técnico q vino pensó q era el cable de alimentación, ya q me dijo q en ese modelo en concreto el jack de alimentación de entrada al deco fallaba muchísimo.. Cambió el cable pero seguía tardando mucho en cambiar de un canal a otro, así q decidió cambiarme el deco... por otro exactamente igual. A ver cuánto me dura éste. Y lo mismo con el mando, he bajado 2 veces a la tienda física a q me cambien el mando, la primera vez no funcionaba el infrarrojos y esta última vez no funcionaban algunos botones...

          A ver si de una p... vez empiezan a poner el deco nuevo con hdmi, disco duro, ethernet, usb,... q he leído por ahí q los quieren ya poner este año, después del verano. A ver si es verdad...

          Un saludo a todos los foreros.