Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Una vez actualizado Windows XP no me encuentra el Router

    Pues he ido siguiendo el manual de kosovito de actualizacion a la version 4.2.5 ,cuando se ha actualizado windows me enseñaba un bonito icono en el cual me ponia algo de conectividad limitada y le he dado a reparar pero nada de nada.

    Luego he ejecutado el ipconfig y me salia todo vacio :-?

    Despues he ido a buscar si tenia marcadas las opciones de que me diera ip automaticamente y estaban marcadas.

    Como soy pez en esto he vuelto a instalar el firmware de fabrica, me ha seguido saliendo el mismo problema y le he vuelto a meter el cd de configuracion de wanadoo y entonces ha sido cuando todo a vuelto a la normalidad por lo que creo que me falta por hacer algo cuando he actualizado el firmware pero no se exactamente el que.

    ¿Alguien me puede ayudar? Gracias

    PD:Si sirve de algo tengo wanadoo con ip variable

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Y mi conexion de wanadoo me sale esto en la pagina de…

      Y mi conexion de wanadoo me sale esto en la pagina de clientes

      Datos de configuración del módem:
      ENCAPSULAMIENTO PPPoA
      CONFIGURAR TU PC DHCP
      IP
      MÁSCARA SUBRED
      PUERTA ENLACE

      :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      He encontrado este hilo sobre este problema…

      He encontrado este hilo sobre este problema
      http://www.bandaancha.st/foros.php?temid=351401

      • Cerrado

        BocaDePez BocaDePez
        6

        Y como hago eso???? Ya digo que no tengo ni p--a idea :-(…

        Y como hago eso???? Ya digo que no tengo ni p--a idea :-(

        Gracias por dejarme sobre la pista nikeman