Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 0 respuestas
  • Cerrado

    A ver que os parece...

    Empece con Jazztel con 512 /128 sin problemas de velocidad.
    Luego telefonica cambio la velocidad de sincronizacion a 1024 / 320 yo, segui descargando a 512 y empece a subir a 320. Hasta ahi, lo unico que note, es que descargaba a tope porque supongo que le sobraba ancho de banda ATM (por el cambio al mega)

    Ahora, aunque sigo igual, osea, descargando a 512 sincronizando a 1024, noto que no descargo a mas de 22 o 23 Kb... me pongo a investigar... y tachan! el router (604t) me indica una tasa de errores de recepcion muuuy alta, a saber:

    Antes de todo... (lo tenia apuntado)

    PDUs : 10000000 aprox
    RxErrors: 30

    Es decir : 0,005 % de errores.

    AHORA:

    PDU's : 12000
    RxErrors: 840

    Es decir : 7% de errores.

    He llegado a calcular picos de 10% de errores.

    El resto de parametros no han cambiado, salvo que el SNR bajo de 28 a 24 al cambiar de 512 a 1024...

    LLame a jazztel para pedir el mega real y me dijeron que tenia que esperar al cambio directo a los 4 Mb que iba a ser pronto...

    Como me funcionaba bien, pues espere... pero ahora no hay forma, descargas de 4 Kb / seg, juegos en red olvidados, ping > 180 mS...

    Alguna idea de que es lo que puede haber pasado? me han tocado algo en la central?

    Un saludo!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1