Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 6 respuestas
  • Cerrado

    A ver que haríais?

    Buenas, por decir algo, os voy a explicar mi problema para que os deis cuenta de lo "bien" que trata ONO a sus clientes:

    Por las tardes me dedico a jugar un juego de ROL online (el servidor de este juego esta en valencia). El martes día 2 de septiembre estaba jugando y hubo una caida general del servicio de internet en mi zona (valencia). Estuve un rato sin INET. Cuando tengo de nuevo conexion intento conectar al servidor pero no lo veo. Me conecto a una pagina donde la gente que juega en ese servidor se reune, para preguntar si el server se habia caido, o estaba online, y me dicen que esta ONLINE de nuevo. Vuelvo a mirar y sigo sin ver el server... Me meto en MS-DOS para hacer un ping a la maquina y las respuestas son las siguentes:
    Tiempo de espera agotado para esta solicitud.
    Tiempo de espera agotado para esta solicitud.
    Tiempo de espera agotado para esta solicitud.
    Tiempo de espera agotado para esta solicitud.

    Hago un tracer a la misma ip y me sale lo siguiente:
    1 * * * Tiempo de espera agotado para esta solicitud.
    2 * * * Tiempo de espera agotado para esta solicitud.
    3 * * * Tiempo de espera agotado para esta solicitud.
    4 * * * Tiempo de espera agotado para esta solicitud.
    5 * * * Tiempo de espera agotado para esta solicitud.
    6 * * * Tiempo de espera agotado para esta solicitud.
    7 * * * Tiempo de espera agotado para esta solicitud... asi hasta el salto nº 30, donde para.

    Llamo a ONO explicandole el problema. Les digo que yo conecto a un servidor que ofrece unos servicios que me interesan y que ahora no puedo conectar (nunca le digo que es un servidor de juegos). Les doy la ip del server para que la pingueen y resulta que ellos tampoco pueden hacer un ping, y la chica me dice que el servidor esta apagado, mientras me dice eso, yo estoy sentado delante de mi pc, escribiendome con gente que estaba dentro del servidor... Yo le explicaba a la "tecnico" por asi llamarla, que el servidor estaba ONLINE y la chica me decia que era imposble... Al final despues de unos testeos me dice que el problema es del modem del servidor.
    Me hago con el administrador de la maquina y le cuento el problema, y me dice que va a llamar a ONO para ver lo que pasa. Segun me conto el administrador: que estuvo discutiendo con la tecnico, ya que mientras el administrador estaba conectado remotamente al servidor de juegos, la tecnico le decia que el servidor estaba apagado, que en esa ip no habia ningun pc encendido... vamos, un cachondeo... le dicen que en 48 horas le dan una respuesta al problema. A los dos dias vuelve a llamar el administrador del servidor preguntado si sabia ya que pasaba y la "tecnico" le dice que el modem del servidor esta defectuoso y que van a enviar a alguien para cambiarlo.
    A los pocos dias llega un tecnico para cambiar el modem y este se da cuenta de que el modem no es lo que falla (menos mal que alguien de ONO tiene dos dedos de frente) y avisa a la central. Esta le responde que van a examinar las tramas de la linea de internet ya que piensan que algo no funciona bien. El administrador del servidor va llamando un par de veces al dia para informarse de como va el tema, y para saber si se ha encontrado alguna solucion. Hoy lunes, despues de 6 dias de llamadas, gastar dinero y tiempo, tanto yo como el administrador del servidor, las respuesta de ONO ha sido que: QUE NO OFRECEN SOPORTE PARA JUEGOS, Y QUE POR LO TANTO NO SE HACEN RESPONSABLES.

    Por lo tanto si fuese un servidor WEB si se hacen responsables? PERO MENUDA PANDA DE SINVERGÜENZAS QUE SOYS!!!

    Sinceramente mi punto de vista es que NO TENEIS NI PUTA IDEA DE LO QUE PASA Y OS LABAIS LAS MANOS SIEMPRE CON LA MISMA EXCUSA.

    Con esto acaba mi historia... Espero que pronto Telefonica adapte sus routers al FastPath y que ONO se hunda en la puta miseria, ya que estoy seguro que mas de uno tiene problemas con ellos.

    Por si fuera poco, a algunos de mis amigos que tambien tienen ONO, no puedo n¡ hacerles un simple ping...

    Desde aqui darle las gracias a Thurvack, el administrador del servidor por haberme ayudado a intentar resolver el problema y a toda la gente que juega en el.

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Cuidado, uso windows 2000 y la conexión de ONO me empezó a…

      Cuidado, uso windows 2000 y la conexión de ONO me empezó a cascar así por las buenas. Tenía los mismos síntomas que describes. Opté por eliminar el protocolo TCP/IP y volverlo a instalar. Reinstalé el programa que te dan y todo como la seda. Así que llegué a la conclusión de que había sido por instalarme los famosos tweakers para "en teoría" acelerar la conexión a internet.

      • Cerrado

        [Editado 9/09/03 22:01]

        He desinstalado el TCP/IP y lo he vuelto a reinstalar y…

        He desinstalado el TCP/IP y lo he vuelto a reinstalar y nada... esta tarde he llamado y se han percatado de que ni ellos pueden pinguear a mas de ip de las ip`s que les digo mientras estan online...y me han pedido los numeros de telefono de las ip`s a las que no puedo conectar.... a ver que pasa..

    • Cerrado

      BocaDePez BocaDePez
      6

      La tia esa no se entera eso es que o bien pusieron un filtro…

      La tia esa no se entera eso es que o bien pusieron un filtro para esa ip en concreto y no pasa de su router hacia tu pc , lo cual seria culpa de ONO. En mi opinion creo que cerraron ese puerto en el router de cabecera suyo o sea en su puto cisco 7200 que en nuestra party la netgame no ha hecho nada mas que darnos problemas.

      Denuncia a ONO reclama y sigue insistiendo que es el problema de ellos esta en su router de cabecera que le han puesto acl's a esa ip y por eso tu ni nadie la podeis ver.

      • Cerrado

        Llamo a ONO y le digo oye, que un router que teneis en…

        Llamo a ONO y le digo oye, que un router que teneis en vuestra red lo teneis mal configurado, seguramente teneis una ACL que impide mi paso al servidor que quiero llegar... Lo mas problable es que me diga la "tecnico" es que: mmmmmmmmmmm ah pues.... en un rato le llamo, vamos a testear la linea"...

        Me se de memoria hasta las palabras que van a decir

        Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Toda compañia parece que se están respaldando siempre que se…

      Toda compañia parece que se están respaldando siempre que se dan cuenta que el problema tiene que ver con un juego.
      Ahi hay dos puntos sobre los que se podría trabajar para demostrarles que estan equivocados, o que una vez más no tienen ni idea de hacer nada o simplemente no les pasan las cosas a quienes se las tienen que pasar por no quedar en ridiculo.
      Pongamos un ejemplo que alomejor es real. Este servidor de ROL se ejecuta en el puerto 1800 pero como es un server de juegos no se hacen cargo. OK! Ahora pillamos e instalamos el apache, pero lo hacemos correr en el mismo puerto el 1800. Si este tampoco esta habilitado para los usuarios externos, es que algun problema hay con el tema de puertos; pero creo que este no es el caso, ya que por lo que comentas no es una ip+puerto lo que no ves sino una IP, residiendo el problema entonces en otros sitios. Eso ya no tiene que ver con juegos, webs porno, emule o gilipolleces varias. Ahi pueden entrar apartados como los enrutadores, los servidores dns y derivados. Llegando entonces a la posible mala configuración de las maquinas de ONO. Donde se podría volver a pensar que no tienen unos trabajadores cualificados o simplemente los que tienen no tienen putas ganas de hacer nada.

      Sin más e intentando no haberme desviado del tema, creo que las compañías de estas características no busquen tanto en los titulos y papeles de las personas sino mas bien en sus cualidades y su buen hacer :)

      Saludos