Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
87 lecturas y 3 respuestas
  • Cerrado

    6

    a ver si damos en la clave de la radio¡¡

    bueno pues eso, que tengo la radio le he hecho los cambios pertinentes, he programado el pic, el resultado es bueno porque el led parpadea tres veces, empieza a dar mensajes al deco hasta que este da el mensaje de " terminal desactivado llamenos", pero hasta ahi......despues nada de nada, a ver si entre todos damos con la solucion, porque no se me ocurre nada, hasta ahora. Si teneis alguna idea o si os habeis enterado de algo sobre la radio, decidmelo por favor. GRACIAS, TALUEGO.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Mucho fantasma hay por aquí. ¿Te creías que iba a ser tan…

      Mucho fantasma hay por aquí. ¿Te creías que iba a ser tan facilón?, y menos mal que sabes de qué van los PIC´S.

      A menudo ocurre que uno cuelga una idea u otra cosa nueva y salen diez más que dicen ¡ eso ya lo sabía yo!, o ya me lo he comprado hace más de tres meses y va de P. M.

      Bueno, al menos tienes una radio de FM. Si se puede leer la memoria del original desemsambla y compara con el otro listado.

      Por el momento no te puedo ayudar. Nadie ha colgado en ningún sitio ni fotocopias de instrucciones ni escaneado de PCB, ni pienso gastarme las 4.500 de la placa.

      A si que que te vayan bien los 40 principales.

      • Cerrado

        6

        la radio es una vhfer1, y por lo visto eso no hace nada de…

        la radio es una vhfer1, y por lo visto eso no hace nada de nada , solo eso, poner el deco desactivado, pero nada mas.
        Me pregunto si esta mal conectada, programada, o yo que se... la verdad tengo los huevos echo un lio ecahrme un cable joe¡¡. THANK´S.