Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    A ver si a alguien mas le pasa

    Hola buenas.La cuestion es que tengo un problema muy raro, y no es la primera vez.Resulta que cuando me pongo hacer un test de velocidad a un servidor español como "Corie.onored" o "Terra", me da la velocidad contratada, que son 4 megas, pero cuando hago un test en "Alaide" o "Speedtest" me da 2 megas.Lanzo la pregunta:

    ¿A vuelto a petar las conexiones con el extranjero otra vez?, acabo de llamar a SAT y me dicen que resetee el cable-modem por que me dicen que desde el domingo pasado an actualizado su servidor de DNS y que por eso es que me da test tan bajos desde servidores extrangeros, y que por consiguiente hasta que no resetee el cable-modem, no va a pillar la nuevas actualizaciuones de DNS.

    Por supuesto lo e echo y sigue igual, y cuando me descargo algo de "Rapidshare" me pasa lo mismo, no paso de 200kb/s .Y la pregunta fuerte es: ¿Es culpa de mi pc o de ONO?.La propia chica del SAT me dice que no es culpa del pc, pero es que es una cosa rara de cojo...A ver si algun alma caritativa me puede echar un "Cable" nunca mejor bien dicho, jejeje.Saludos

    Por cierto, llevo ya 4 dias o mas así, y ya me a pasado mas veces, pero luego volvia a la normalidad, pero parece que a vuelto a fallar.La Chica del SAT cuando ematendio me dijo que me hizo una comprobación en la linea y que todo estaba bien, que resease, no se..... :-? :-? :-? .Pues eso, a ver si alguien me ayuda o a alguien mas le pasa.Soy de Palencia

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias Badec, pero la verdad no me hace falta mirar el test…

        Gracias Badec, pero la verdad no me hace falta mirar el test de velocidad de esos programas.Lo mas fiable es descargarse algo desde "Rapidshare" que va a tope de la linea, y desde hace unos dias me va a 240kb/s.Eso quiere decir que los tes de "Speedtest" y "Alaide" son muy fiables a lo que conexiones al extranjero se refiere.

        Pues nada voy a volver a llamarles ya a decirles que lo de las DNS sigue sin funcionar.Desde luego que mal va ultimamente.Saludos y gracias por ayudarme

    • Cerrado

      BocaDePez BocaDePez
      6

      1. No, no es un problema raro, no. 2. No han vuelto a petar…

      1. No, no es un problema raro, no.

      2. No han vuelto a petar las conexiones, sino que siguen como las escopetas de feria.

      3. El ancho de banda disponible (como el que se mide en los tests) no tiene absolutamente nada que ver con DNS; quien te diga otra cosa o no tiene ni zorra o te esta intentando tomar el pelo.

      4. Resetear no te va a ayudar en nada.

      5. Ajo, agua y resina, que esto es Ono.