Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Desactivar el TR-069 del router de Movistar como hacía con el de MásMóvil

BocaDePez
BocaDePez

Después de 2 semanas infernales donde la conexión se volvía insufrible con yoigo (300/300) pasando a tener 10/100 y mediciones super bajas además de inestabilidad con la latencia (hacer ping's al gateway o a ips conocidas como 8.8.8.8 daban mediciones entre 60 a 180 ms) tanto desde las utilidades de ping del router como desde mi PC por cable(teniendo la conexión wifi desactivada por completo) no he podido aguantar más y me he pasado a movistar, espero haber acertado y que la latencia sea estable. (al principio todo iba muy bien con yoigo pero estas dos semanas han sido horribles)

Ahora bién, con yoigo fue fácil desactivar el TR-069 y los rangos de ips internas que tenían en otra sección del router. Bastó con reiniciar de fabrica el router (desconectados del ONT) hacer telnet y hacer constantemente getpasswd mientras conectaba el ONT al router y dejaba actuar al queridisimo tr-069 realizar su función hacia que la terminal me escupiera por un momento la nueva contraseña admin del router la cual cambiaba desde el webpanel del router y desactivaba al "queridisimo" para que dejara de autoconfigurarme el router.

Tengo dudas y miedos de no poder hacer esto mismo con el nuevo cacharro que movistar me envie. tampoco sé si voy a perder algún servicio que quede desconfigurado (el teléfono fijo me da igual perderlo, la IPTV no me gustaría)

No he visto info sobre esto en las primeras tres páginas del subforo de movistar. Espero tambien no estar incumpliendo ninguna norma del foro.

BocaDePez
BocaDePez

Para que quieres hacer eso? Jajaja saludos

🗨️ 3
BocaDePez
BocaDePez

creo que el mensaje del de arriba ha quedado lo suficientemente claro, cierra al salir

🗨️ 2
mceds

Parece que no hay acuerdo en tu concepto de claridad. Nos has contado una historia que hay que leer en detalle, sea o no importante, para llegar a lo que realmente preguntas. Y, por supuesto, el título del hilo no tiene nada que ver; hasta que te lo editen.

Sugerencia de presentación:

tl;dr: ¿Se puede acceder a la cuenta de administración en los routers de Movistar y desactivar TR-069, sin perder alguna funcionalidad por el camino?

Buenas!, despues de 2 semanas infernales donde la conexion se volvia insufrible con yoigo (300/300) pasando a tener 10/100 y mediciones super bajas ademas de instabilidad con la latencia (hacer ping's al gateway o a ips conocidas como 8.8.8.8 daban mediciones entre 60 a 180ms) tanto desde las utilidades de ping del router como desde mi PC por cable ...

🗨️ 1
BocaDePez
BocaDePez

tienes toda la razón del mundo. he querido poner en precedente y me he enrrollado mas que una persiana. y con el titulo igual.

espero lo puedan editar añadiendo ese tl;dr tan escueto que sintetizaste de mi tocho como titulo o como primer parrafo.

tl;dr: ¿Se puede acceder a la cuenta de administración en los routers de Movistar y desactivar TR-069, sin perder alguna funcionalidad por el camino?

vukits

en Movistar, es muy sencillo poner el router en modo bridge, o incluso usar tus propios équipos.

Sí se puede acceder como admin

rbetancor

Te ha fallado un poco la 'claridad de ideas' ... pero vamos a ver si acertamos ...

¿Preguntas si puedes desactivar facilmente el TR-069 de Movistar?, la respuesta es SI, muy fácilmente, entras en el HGU con la password que tienes debajo el router, te vas al menú de avanzado y lo desactivas.

¿Es recomendable hacerlo?, NO

En cuanto a los problemas con Yoigo ... lo más raro que veo en lo que cuentas, es que tuvieras problemas de ping al GW, osea al tu router ... ¿estás seguro de que era un problema de fuera y no de dentro de tu red?

🗨️ 15
BocaDePez
BocaDePez

Gracias por las respuestas! pues el tema del ping y sus inestabilidades resulta que a las 8:00am va siempre estable entorno a ~28ms sin subir ni bajar

a lo largo de la tarde empieza a ser inestable dando valores entre 27 y 60

y al caer la tarde coge valores muy dispares y la velocidad tanto de descarga como de subida decaen hasta el punto de 10/40Mbps y cosas asi de ridiculas.

el pc lo tengo completamente controlado y te puedo asegurar que no es el problema. Si tengo el problema dentro como dices seria apartir del router que no funcionara correctamente (pero solo a determinadas horas y muy especificas), el ONT o la instalacion de fibra tras la pared

🗨️ 13
rbetancor

¿Tienes ONT+Router? o un ¿todo en uno? ...

¿Mejora el problema al reiniciar el router? ... o sigue igual y es más un tema de 'horas' ... ¿?

🗨️ 12
BocaDePez
BocaDePez

afirmativo, ONT Alcatel-Lucent y router NuCom

🗨️ 2
rbetancor
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

yo juraria que es tema de horas, lo demas lo tengo descartado

🗨️ 8
rbetancor
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
rbetancor
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

GW me refiero a la maquina que me da la ip publica, la WAN IP de mi router da 1ms