Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
314 lecturas y 47 respuestas
  • Velocidad se subida de duo 20 megas

    Hola a todos :

    Como siempre muchas gracias a todos antes de nada :

    tengo duo 20 megas de bajada y 2 megas de subida .

    Soy cliente de euskaltel desde hace unos años .

    Probada la conexion siempre por cable y en distintos equipos , windows 7 , vista , xp ...........

    Hace unos dias tenia problemas de conexion y como se prolongaba en el tiempo decidi llamar a 1718 y me dieron un numero de incidencia :

    Me dijeron que mellamarian en 24 horas y no llamaron , bueno es , que el caso en area de cliente en euskaltel aparece como cerrado .

    Bien pero compruebo que la conexion va mejor y se empieza a estabilizar los test de velocidad .

    HASTA AHORA NUNCA HABIA TENIDO EN ESTOS AÑOS NINGUN PROBLEMA DE VELOCIDAD .

    Compruebo que el test de subida no llega ni 1 mega ( antes de la averia , durante años nunca he tenido ningun problema sobre este tema ).

    Espero un dia mas para si mejora la cosa y veo que el ping esta bien menos de 20 ( como siempre +- ) el de bajada sobre 17 y 18 ( este no ers como siempre pero lo acepto ) pero el de subida me da 0.64 , 0.74 . 0.87 como maximo no llega nunca a 1 mega ( antes me daba 1.9 , 1.8 y de hay no bajaba ).

    Ahoro llamo de nuevo y me dices que esos datos estan bien , que por ley como dfa mas 30 % son correctos .

    Yo les esplico que antes de la averia de hace pocos dias , no he tenido en años ni un problema relacionado con la velocidad . Que ha pasado esto desde que informe la averia y es como que no se ha resuelto bien .

    Es como le he dicho de ejemplo :

    llevo el cohe al taller por que no arranaca ( no cargaba las paginas ) y saco el coche que arranca pero no corre y cuando meti el cohe en el teller si corria ( carga las paginas pero no tiene la velocidad que tenia antes de la averia )

    Me han paso por departamento de quejas y ahora mismo en esa situacion estoy .

    esta es la imagen que tengo del test :

    Esto es la conexion que tengo ahora por cable en distintos equipos , que es el duo 20 megas ( antes tenia el de 24 megas que la subida tambien erran 2 eso no varia )

    Esperando como siempre vuestra grandisima ayuda .

    un saludo pra todos:

    Post data :

    No puedo corregir el titulo queria poner :

    velocidad de subida de duo 20 megas , si algun moderador puede corregirlo se lo agradeceria . y perdon por todo , como siempre mil disculpas y muchisimas gracias a todos .

    Haber si se soluciona esta ya que mayormente estaba contento con euskaltel y no me gustaria irme pero si no me dejan otra alternatiba, para esa subida que no hetenido nunca , con un adsl pagando mucho menos la tengo .

    Pero bueno haber que pasa y como simpre muchisimas gracias a este magmifico foro y a su gente y perdon si he molestado pido disculpas si hasido hasi .

    Esperando vuestras magmificas respuestas :

    Un saludo para todos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Yo que tu si tienes posibilidad los mandaba a paseo , es mas…

      Yo que tu si tienes posibilidad los mandaba a paseo , es mas yo en cuanto llegue el FFTH que esta instando mi ayuntamiento ( Ermua ) a mi casa me doy el piro cansado estoy desde hace mucho que no resuelvan los problemas .

      Por cierto el problema es de euskaltel y lo tienen en la calle o se ponen las pilas o otras compañías les comerán el pastel .

        • Hombre después de años cada dos por tres con los técnicos en…

          Hombre después de años cada dos por tres con los técnicos en casa por desconexiones , micro desconexiones , cambio de cableado y no se cuantos cables modems ya me dirás.

          Tal vez las ratas se comen el cableado .

          • BocaDePez BocaDePez
            6
            Yo en esos casos, suelo abrir incidencia, matizar que ya han…

            Yo en esos casos, suelo abrir incidencia, matizar que ya han revisado la instalación interior remitiéndoles a anteriores incidencias, y solicitar que si pueden el caso sea revisado por redes, para que miren el nodo.

            Las ratas no suelen trepar por las paredes para comerse los cables :P

    • BocaDePez BocaDePez
      6

      Pues iva a poner exactamente este mismo post. Tengo duo 20Mg…

      Pues iva a poner exactamente este mismo post. Tengo duo 20Mg y me pasa lo mismo. Siempre me ha ido bien la conexion, llegaba de sobra a los 20 megas de bajada y desde hace un mes mas o menos, la conexion va fatal e incluso la navegacion muy mala. LLame al servicio tecnico y me dijeror que esas cifras estaban dentro del margen que te asegura euskaltel, que es 10 de bajada y 1 de subida, con el contrato de 20 megas. Y ahora me pregunto ¿no me vendieron conexion de 20 megas reales, no decian que esto es fibra y va mejor que el adsl? Por cierto, ultimamente se me reinicia el modem el solito muy a menudo. La imagen que has puesto del test es la misma que me da ami.

      Por ahora estoy buscando otra compañia, ya que pagar esa conexion tan cara, me voy al adsl.

      saludos

    • BocaDePez BocaDePez
      6

      SEGURIDAD | Incidencia a nivel mundial Un masivo ciberataque…

      SEGURIDAD | Incidencia a nivel mundial

      Un masivo ciberataque afecta a la velocidad de Internet

      Portaltic/EP | Madrid

      Actualizado miércoles 27/03/2013 18:58 horas

      Comentarios25

      Uno de los mayores ciberataques registrados hasta el momento en Internet ha provocado que la velocidad en la Red en todo el mundo se vea alterada. Causada por una disputa entre la organización Spamhaus y la compañía de almacenamiento Cyberbunker, está afectando a especialmente a servicios tan populares como Netflix.

      El conflicto se ha iniciado después de que Spamhaus, con sede en Londres y Ginebra, haya señalado a Cyberbunker como plataforma utilizada para la difusión de spam. Spanhaus lucha contra el correo no deseado y tiene una serie de listas en las que detalla páginas y servicios que lo promueven.

      En este listado, Cyberbunker aparece calificada como plataforma de spam. Algo que ha despertado la ira de sus trabajadores y que, según Spamhaus, les ha llevado a atacar sus sistemas como represalia.

      Según expertos de seguridad citados por la BBC, el ataque contra Spamhaus es el mayor en la historia de Internet.

      300 GB de información por segundo

      Al parecer se han utilizado ataques DDoS que han intentado bloquear los sistemas de Spanhaus, aunque no han tenido éxito. Se ha llegado a enviar 300 GB de información por segundo contra los sistemas de la organización antispam, una cantidad nunca antes vista. Y es que los ataques en los que se alcanzan los 50 GB ya se consideran muy graves.

      La disputa entre Spamhaus y Cyberbunker, y el tamaño del ataque, está repercutiendo en el funcionamiento de Internet en todo el mundo.

      La disminución de la velocidad y los problemas en la Red se han dejado notar de forma especialmente sensible en algunos servicios como el de Netflix. Además, los expertos han asegurado que pronto las consecuencias pueden aumentar y pueden originarse problemas en servicios de correo electrónico e incluso en sistemas bancarios.

      El Mundo.es

      • 6

        Uhmm..tenemos un foro de seguridad para este tipo de noticias…

        Uhmm..tenemos un foro de seguridad para este tipo de noticias o temas en esta misma página ;)

        A no ser que quieras achacar los problemas de velocidad del usuario que ha abierto el tema a lo que se comenta en la noticia que has copipasteado, cosa que no aclaras :)

        Saludos

      • Sólole ha faltado a usted poerla noticia del descubrimiento…

        Sólole ha faltado a usted poerla noticia del descubrimiento de América. Aparte de llegar 9 días tarde, la noticia es un puto bulo y una gilipollez agrandada hasta extremos obscenos por unos medios de comunicación que no tienen ni puta idea de lo que hablan.

        • BocaDePez BocaDePez
          6

          <<ISS>>:Houston tenemos un problema nos falla las…

          <<ISS>>:Houston tenemos un problema nos falla las comunicaciones.

          <<Houston>>:Estamos solucionando el problema,pero nuestro,ISP nos asegura que no son fallos tecnicos,dicen que un OVNI esta saturando las comunicaciones con gigabites de publicidad alienigena.

          Solo queria dar a entender,que los problemas de velocidad de nuestras conexiones,no son solo de nuestro ''isp''.

          JAJAJAJAJAJAJ..... que me ahogo.

        • BocaDePez BocaDePez
          6

          Bulo no es. Pero sí que se ha magnificado en exceso. Y no…

          Bulo no es. Pero sí que se ha magnificado en exceso. Y no hace falta mucho para oler por donde van los tiros: Se requiere mayor seguridad en internet, el actual modelo no lo ofrece ... ... Blanco y en botella.

      • BocaDePez BocaDePez
        6

        esto es SPAM o que es? de ser cierto (que no lo he leido,…

        esto es SPAM o que es?

        de ser cierto (que no lo he leido, solo la primera linea), porque no has abierto un nuevo tema?

    • BocaDePez BocaDePez
      6

      Desde hace un mes aproximademente con la conexión 20MB de…

      Desde hace un mes aproximademente con la conexión 20MB de subida, 2 de bajada y el router Cisco EPC3825 me ha bajado algo la velocidad de subida. Curiosamente se ha encencido un LED naranja en el Router que antes estaba verde. Me han dicho que no hay ningún problema por ese LED naranja, que no es de error, pero creo que ha saltado porque solo hay un canal de conexión por cable (cuando antes había 8) ¿Puede estar relacionado? ¿os ha ocurrido a alguien más?

    • BocaDePez BocaDePez
      6

      Estoy con el mismo problema. Me pase hace poco de los 50 mb/s…

      Estoy con el mismo problema. Me pase hace poco de los 50 mb/s a los 20, pues he hecho un monton de pruebas y lo mas que me ha dado ha sido 1,2 mb/s, normalmente se mueve en valores del mega justo. Antes la velocidad que me daba eran casi siempre 4,7 de subida fijos.

      Llame el otro dia y me dijeron que tienen un 50% de error, osea que si me daba por encima del mega, estaba bien. Como en ese momento me estaba dando por debajo se lo dije y me comentaron que me lo mirarian.

      Mas tarde me llamaron y me dijeron para darme cita con el tecnico. PERO me dijo, que si venia el tecnico y en su ordenador le daba 1 o mas, la salida la pagaba yo. Asi que como me fluctua bastante y en ese momento me daba otra vez en torno al 1 mb/s, le dije que no viniera. No se que hacer, porque noto bastante cambio desde que me baje la velocidad.

    • Gracias a todos reseteado el cablemodem . La subida a subido…

      Gracias a todos reseteado el cablemodem .

      La subida a subido a 1 mbit/s , pero todabia no logro tener por lo menos un poco mas ( antes tenia sobre 1.9 , 1.8 ).

      Esta vez me an llamado y una chica muy atenta y sevicial a estado mas interesada en el problema .

      Ha echo unas pruebas de perdida de paquetes y no perdia ninguno y despues de eso probemos hacer unos test de velocidad y marcaba un pelin mas de 1 mbit/ s y me ha dicho que no se puede hacer nada de momento .

      Que no puede dar como error ese dato y entiende que hace unos dias antes de la averia , estubiera durante años perfectamente con velocidades muy buenas y despues de la averia esto .

      Esmas es que siempre he tenido el mejor valor en la subida y encambio el de bajada me variaba mas , pero el de la subida siempre se movio entre 1.8 , 1.9 .

      Parece viendo los resultados de ahora que envez de pasarme al duo 20 osea 20 de bajada y 2 de subida ( antes tenia duo 24 ) a uno especial de 20 megas dfe bajada y 1 mega de subida .

      Ya no se que hacer si esperar a que mejore solo ( no lo creo pero no lo se ) o marcharme , no lo se .

      Que hago ?

      Como siempre muchisimas gracias a todos , de verdad muchisimas gracias y como siempre eternamente a gradecidos a todos .

      Esperndo como siempre vuestra grandisima ayuda .

      Un saludo .

      • BocaDePez BocaDePez
        6

        Ah! Que eres chica? Si llegas a decirlo desde el principio…

        Ah! Que eres chica? Si llegas a decirlo desde el principio seguro que te habrían ayudado más. Jeje.

        Deberias tener 20/2 y tienes 20/1? A mi no me parece para tanto como para irme, es mas, yo creo que te mejorará. Puedes probar a llevar el cablemodem a casa de algun amigo tuyo, y haces alli pruebas de velocidad. Asi sabras si es cosa del modem o del cableado de tu casa.

        • BocaDePez BocaDePez
          6

          Dice en algun sitio que es chica? "como siempre eternamente a…

          Dice en algun sitio que es chica?

          "como siempre eternamente a gradecidos a todos"

          si fuera chica hubiera puesto... "como siempre eternamente a gradecida a todos".

          no?

    • BocaDePez BocaDePez
      6

      Una cosa: como te han dicho, resetea el cablemodem. Pero…

      Una cosa: como te han dicho, resetea el cablemodem. Pero mantén pulsado el botón de reset durante unos 30-40 segundos. Después tardara un huevo en conectar, como 10-15 minutos, ok?

      Saludos!

    • Sobre todo gracias por contestar y ayudarme muchas gracias .…

      Sobre todo gracias por contestar y ayudarme muchas gracias .

      La conexion contratada es duo 20 megas ( 20 megas de bajada , 2 megas de subida ) anteriormente era 24 megas ( 24 megas de subida y 2 megas de bajada ) .

      el PING esta un poco peor pero bueno bian que cuando tenia 24 , la bajada andaba mas fina cuando tenia 24 pero bueno esta pero el de subida antes casi 2 megas ( con el de 24 ) y ahora 0.64 y 0.70 y maximo 0.80 . Eso en unos pocos dias cambiado lo bien que iba durante años , todo despues de la averia .

      A

      demas dicen que esta bien y ya esta , no lo veo personalmente normal ni siquiera intentar mirar o hacer algo , no lo entiendo la verdad si no van hacer nada.....

      El problema es que hace unos dias ( y durante años no tenia ese problema , con la conexion de 24 tewnia casi 2 de subida ) .

      Ahora aparece una averia , dicen que esta resuelta y me pasa que ahora los test de subida me dan 0.64 megas de 2 megas contratados y antes de la averia tenia casi los 2 megas de subida .

      Pues esto no lo entiendo y para tener 0.60 megas de subida cualquier adsl tiene .

      No puede ser que hace unos dias tenga durante años bien la conexion y de repente haiga una averia y ahora tenga esta conexion .

      No se si me esplicado bien .

      Como siempre muchisimas gracias a todos y espero como siemppre vuestra grandisima ayuda .

      • BocaDePez BocaDePez
        6

        Reinicia el modem, pasate a 10/1 y vuelve a subir a 20/2....o…

        Reinicia el modem, pasate a 10/1 y vuelve a subir a 20/2....o a 100/10 y luego bajas a 20/2....a lo mejor es un fallo de sincronizacion que tiene tu cablemodem. Que por cierto, que modelo tienes? Deberias tener uno moderno ya...docsis 3.0 con 4 salidas rj45 y posibilidad de configurarlo como cablerouter

        • BocaDePez BocaDePez
          6

          Los cablemodem (tb en ffth) no sincronizan... Directamente se…

          Los cablemodem (tb en ffth) no sincronizan... Directamente se les asigna la velocidad.

          Sincronizar, basicamente es el conjunto de parametros desde el nodo al modem para calcular el rendimiento de la linea y aignarla.

          En cable (de hecho en todas, excepto en adsl) se salta ese parametro y el nodo directamente le dice al modem a que velocidad debe trabajar.

    • BocaDePez BocaDePez
      6

      Bueno es lo de siempre, que tengas desconexiones si lo…

      Bueno es lo de siempre, que tengas desconexiones si lo considerarán un problema. Pero que te den esos resultados, ningún operador lo considerará un problema. De hecho a mí no me parecen malos. Sacar el 100% es muy dificil, entre lo que se comen los protocolos, horas puntas de la red, que el servidor que hace de interconexion tenga tal problema...

      La realidad es que si no pagas un plus por que te aseguren la conexion, contrato empresa donde lo exija (algunos contrato empresa ni si quiera lo estipulan), esos resultados son correctos.