Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
67 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Velocidad Con Router nuevo

    Buenas noches, miren hace 2 dias que tengo instalado el Router Webstar que proporciona Ono, lo utilizo sobre 2 ordenadores y un portatil por wifi (solo el portatil los demas por cable) pero esperimento una conexion extraña...

    Pues bien despues de configurar el router de configurar para que solo entren en wifi las macs de los PC que yo ponga, de abrir puertos de poner cuenta de acceso hacia el router etc etc lo primero que experimente fueron los "micro cortes", estaba jugando por red desde la Xbox 360 y me caia de las partidas a los 2 minutos o incluso antes, y en el msn del PC igual, bueno despues de mirar por aqui toque las opciones del router y se soluciono, hasta hoy todavia no e vuelto a notar un microcorte.

    Ahora lo que pasa es que cuando pongo el azureus (que descarga bastante bien como antes) todos los ordenadores de la red no les llega bien internet. Yo tengo una conexion de 2 megas contratada y el Azureus sobre 100kbps de descarga ya empieza a dejar a todos los ordenadores lentos con internet... Y la subida hasta en 10kbps esta igual de lento.

    Hasta con el Azureus descargando a 50Kbps y subiendo a 10Kbps dejaba lento el internet de los demas PC y del propio claro...

    Bueno pues lo expongo para ver si con esta "mierda" de router es normal que pasen estas cosas (los test de velocidad suelen dar entre 190Kbps a 220Kbps), por que tengo los nervios crispados de escuchar a mi padre en el portatil "valla mierda de conexion" y a mi hermana en el otro PC "ea ya sa ido otra vez"... Que recuerdos aquellos cuando me llamaban solo a mi enganchado y era el unico que navegaba en mi casa.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa ke se me corta cosa de cada 5 minutos. En cuanto…

      A mi me pasa ke se me corta cosa de cada 5 minutos. En cuanto este subiendo algun archivo, jugando online o usando p2p, se jode todo, y es muy molesto ya que me sube mucho el ping, se me desconectan los ircs, no puedo navegar duranto unos minutos , etc)

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues desde el día 5 de diciembre (cuando me instalaron el…

      Pues desde el día 5 de diciembre (cuando me instalaron el webstar) experimento microcortes, parece que no cuando estas navegando por páginas de internet, pero si estas jugando on-line o estas bajandote algo del emule. o si por casualidad coincide al mandar un correo ,se ve. He ido anotando la duración de las desconexiones y son de milisegundos ( ejemplo 23 msg) es casi imperceptible pero en los casos anteriores se nota. es un autentico coñazo. He llamado un montón de veces y dicen que ha sido un problema antes pero que ya está arreglado, a mi me sigue pasando ¿ le pasa a mas gente?,

    • Cerrado

      BocaDePez BocaDePez
      6

      creo que cuando pones el p2p el ping se dispara, dale gracias…

      creo que cuando pones el p2p el ping se dispara, dale gracias al filtro de ono.

      saludos.