Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

velocidad con router c54brs4

BocaDePez
BocaDePez

Hola:
Acabo de porner una conexion de ono de cuatro megas que va perfectamente y este router, en cuanto lo enchufo, tarda menos de un minuto en tirarmela al suelo. Es decir, pasa de la velocidad de conexión de 4000 Kbps que da ONO a 100-200 Kbps. OJO!, que no es la de descarga, si no la de conexión medida repetidas veces con test de velocidad.

Si a alguien le ha pasado y tiene los mismos problemas o algunas soluciones que me lo comunique, porque o yo soy muy cenutrio o no lo entiendo porque esta misma mañana he cambiado el router, por otro igual, claro... osea que sere yo, que alguien me de una solucion para configurarlo desde el principio... Por favor!!! y si es posible como si fuera un manual para ineptos.

Muchas gracias.

PD. la conexion es en valladolid

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Soy yo de nuevo, ahora hace lo que le sale de la pera, porque tan rapido me esta cogiendo los 3000Kbps como me baja hasta los 1000 como a los 100.

Si alguien se lo pregunta, no, no es problema de que no tengo señal WiFi porque los tengo aqui al ladito.

Muchas gracias de nuevo

zebadera

buenas yo tambien tengo el mismo router y si pasa lo mismo, por lo que pude deducir es que cuando enchufas el emule, torrents etc.... el modem se "ahoga" por el numero de clientes que pasan por el y sobretodo cuando enchufas mas de 1 ordenador, con uno solo va pero la velocidad disminuye a la de conexion normal, y cuando enchufas varios se acaba colapsando.

Estube buscando soluciones y no las encontre, escribi a la cosa y siguo esperando.... o sea nada de nada

la unica "solucion" que encontre es conectar la conexion de internet directamente al ordenador como siempre (osea hago de mi ordenador un servidor) y luego conectar el router a una tarjeta de red en mi ordenador y al puerto WAN en el router y asi tengo la conexion disponible en los otros ordenadores, sin problemas.

tatxuela

Falta media hora para resetear el cable moden, (a las 10 pm hora oficial para protestar por el malisimo servicio de ONO con sus clientes -ellos nos consideran sus "inversionistas", obligados- jejejje- Venga a las 10 apagon de nuestro cable moden, al menos 10 minutos....

tatxuela

La abstencion es lo peor. Individualment nunca se conseguira nada. Los que no protesten con el reseteado que no llorriken en los foros. Faltan 10 minutos

BocaDePez
BocaDePez

yo tuve ese problema y tuve que cambiar de router y me va genial, es un belkin54g