Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Velocidad del procesador no detectada en router Comtrend 536

teopedro

He aumentado la velocidad de 6 a 10 megas. El router Comtrend 536 que tengo al hacer el chequeo me dice en el primer paso que la velocidad del procesador está no detectada y lo indica con el color amarillo. Hwe visto el sistema en mi ordenador y nme pone la velocidad adecuada en propiedades del del sistema Pemtium 2.80 Ghz 1.00 GB de Ram. Yo noto que el ordenador va lento. ¿puedo hacer algo pqra que vaya más rápido? porque creo que le influye en la velocidad de ejecución del router no pasa de 7 megas en vez de 8 más o menos para cumplir con el diez.

LineBenchmark

No será el módem/router quien hace ese chequeo, sino que será el programa para configurarlo.

Para que vaya más rápido.... hay que tener varias cosas en cuenta:

-Que no tengas virus/Spywares

-Que tenga memoria suficiente

-Que todos los elementos del ordenador estén en perfecto estado

-Etc., etc.

En cuanto a la velocidad:

- ¿Como la mides?

-Dinos los datos de atenuación, SNR y velocidad que te marca el módem/router. Eso se mira accediendo a él a través del navegador mismo. El ADSL no llegarás a los 10Mb por la propia naturaleza de la tecnología, u qye se te quede a 7-8Mb al final es bastante correcto.

Slds. :)

🗨️ 3
teopedro

Yo he medido la velocidad que hay en la página de telefónica. Con un portátil que tengo me da 8.3 que dice que es correcto pero en cambio con el pc de sobremesa da un 7.2 que la misma telefonica dice que es insuficiente. Yo queria chequear más que nada el pc de sobremesa para ver si estaba correcto.

🗨️ 2
LineBenchmark

Haz el test con ambos ordenadores con ESTE a ver si hay esa diferencia.

No lo hagas por Wifi y asegúrate de no tener algún cortafuegos/antivirus, etc. que pueda estar 'limitando'.

Slds.

🗨️ 1
teopedro

Ya he medido el de sobremesa y me mide aceptablemente 7.8. Creo que está bien. Muchas gracias. Teo