Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
70 lecturas y 12 respuestas
  • BocaDePez BocaDePez
    6

    Velocidad Pesima primer dia con tele2

    Buenas, pues eso, hoy me ha venido el tecnico a instalar internet en casa. Me ha puesto el router, un zyxel, y veo los datos de la conexion y me pone downstream 800kpbs y en upstream 300kpbs. Bien, pero yo he contratado los 20mb y no me llega a 1! Esto es normal por ser el primer dia?? Tengo un amigo que me dijo que el primer dia le iba mal y luego mejoró. Esto pasa?

    Estoy a 1km de la central, por si eso influye, no se como estara el cableado, pero muy mal tiene que estar para no llegar a 1 mega no?

    Saludos!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Esa sincronización es pésima, pero con esos valores de…

      Esa sincronización es pésima, pero con esos valores de señal/ruido buf... ese par tiene muy mala pinta, a ver si te lo cambian...

      Movistar FTTH @ 50/5 Mb // Tele2 ADSL @ 6 Mb

      Test de Velocidad Movistar FTTH 50/5 Mb

      • Reclama que te facturen un producto de inferior velocidad, no…

        Reclama que te facturen un producto de inferior velocidad, no tiene sentido que te cobren el 20mb.

    • Buenas, llame el otro dia y se pusieron a hacer pruebas y la…

      Buenas, llame el otro dia y se pusieron a hacer pruebas y la linia me ha mejorado, ahora me da unos valores un poco mas decentes, pero solo en subida:

      noise margin upstream: 19 db
      output power downstream: 17 db
      attenuation upstream: 20 db

      noise margin downstream: 6 db
      output power upstream: 11 db
      attenuation downstream: 37 db

      Sigue cortandose cada 2x3, pero ahora sincroniza a 1600/512. Es normal que una linia sea buena para la subida y no para la bajada? Seguro que es cosa de la linia? De todos modos me han dicho que han abierto una incidencia a telefonica por mala calidad de la linia. Que se supone que va a hacer con esa incidencia?

      Saludos! Y gracias a todos por contestar!

      • BocaDePez BocaDePez
        6

        con esos valores no creo que tengas mas de 1,6mb sobre todo…

        con esos valores no creo que tengas mas de 1,6mb sobre todo el margen de ruido ese es pesimo, para que funcione decentemente deberias tener unos 10dB de margen de ruido

        algo a tener en cuenta es "margen de ruido" eso quiere decir el margen de ruido que puede soportar tu linea, no como muchos piensan que es el ruido existente en la linea

        de todas maneras ese ruido es en roseta o en PTR? si es en roseta prueba en ptr no sea que tengas el cableado interno jodido y por jodido me refiero que pase el cable de telefono de 1 a otra roseta por un flourescente que no veas las cabronadas que hacen en la linea los cebadores

        asi que eso prueba directo en ptr y si hablas con el sat de tele2 que te pongan perfil espectral reducido (hasta 3mb el perfil espectral nm_reducido aumenta la potencia con lo que no tendrias cortes o se eliminarian mucho esos cortes)

        tambien revisa que firmware o ios lleva el router, si es un telsey 500/502 si es el 3.4.81 resetea el router e intenta que se recargue la ios a la 3.5.7 o bien 3.5.8

        espero que te sirva de ayuda

      • BocaDePez BocaDePez
        6

        ¿Que , que va a hacer telefonica con esa incidencia?…

        ¿Que , que va a hacer telefonica con esa incidencia? Plantarla en un tiesto y ver como echa raices. Ya es mala suerte.

    • Buenas! Soy el del mensaje, estaba registrado en la antigua…

      Buenas! Soy el del mensaje, estaba registrado en la antigua bandaancha y no aqui! Ahora si.

      Acabo de llamar, y me dicen que hay varias centrales en barcelona que no funcionan(¿?) y puede que me este afectando. Tambien dice que no puede acceder a mi router por esa misma incidencia y al darle yo los datos de atenuacion y ruido me dice que puede ser por eso la baja velocidad. Pero es que el router pierde sincronismo cada 2x3! cada 10 min aprox, o 20. Mientras estoy escribiendo esto se ha desincronizado 2 veces. Sé que si sincroniza a 800 y tengo esa velocidad no puedo reclamar, pero si pierde el sincronismo y ni siquiera puedo navegar, si que puedo reclamar no? Me ha dicho que lo pruebe en el ptr para ver que no es cosa del cableado interior, lo he probado y da esos mismos datos, osea que no es cosa de la instalacion. Esta tarde volvere a llamar a ver si pueden acceder y hacen algo...pero pinta muy mal no? Que soluciones le veis?

      Saludos!

      • Cada vez que pierda sincronismo pierdes el servicio universal…

        Cada vez que pierda sincronismo pierdes el servicio universal que es la conexión telefónica. Eso te da derecho a reclamar no solo la resolución de la avería si no también que te tengan que compensar por los perjuicios ocasionados.

      • BocaDePez BocaDePez
        6

        Te ha tocado la china me temo. Yo tengo contratado los 20Mb…

        Te ha tocado la china me temo.

        Yo tengo contratado los 20Mb desagregados, estoy a dos kilimetros y pico de la central y normalmente me sincroniza a 4800,4900 de bajada y 890 de subida.

    • BocaDePez BocaDePez
      6

      pues date de canto con los dientes en la mesa, es la media de…

      pues date de canto con los dientes en la mesa, es la media de velocidad con timo2 , no se como puede haber gente aun que pique contratando a esa basura.

      • BocaDePez BocaDePez
        6

        Pues los valores de linia son: noise margin upstream: 16…

        Pues los valores de linia son:

        noise margin upstream: 16 db
        output power downstream: 16 db
        attenuation upstream: 27 db

        noise margin downstream: 6 db
        output power upstream: 11 db
        attenuation downstream: 41 db

        Es la linia? Tengo 20mb y sincroniza a 800/320. A poco menos de 1km de la central...