Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Velocidad muy muy baja emule-auna300

    No me explico como teniendo una conexion de 300 no me pasa de los 4 KB las descargas con el emule. Creo tener bien configurado el programa pero si alguien puede darme algun consejo se lo agradecería.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      me pasa lo mismo que a vosotros. Podríais hacerme el favor de…

      me pasa lo mismo que a vosotros. Podríais hacerme el favor de poner en un post toda la config de E-mule?? os estaría muy agradecido.

      Gracias y Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Yo consigo normalmente velocidades entre 26-32 con el…

      Hola,

      Yo consigo normalmente velocidades entre 26-32 con el emule 22c, y la misma conexión que tu (300) :-)

      Cuando lo arranco le cuesta un poco cojer velocidad pero luego va de maravilla.

      Hace una semana lo deje encendido toda la noche y en la pestañita de estadisticas me aparecia como velocidad media de descarga 29,9 ....

      Ahora mismo no recuerdo la configuración exacta pero creo que tengo lo siguiente:

      limite de velocidad (0) --> para que coja todo el ancho de banda.

      numero maximo de conexiones -->1500.

      nosequeleches UDP--> 400

      Si quieres esta tarde/noche te pongo la configuración exacta que tengo.

      -obbx-

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno, pues parece que ya va como un tiro tal y como tu…

        Bueno, pues parece que ya va como un tiro tal y como tu dices. El problema ha sido mio que creo que me apresuré acostumbrado con problemas con el edonkey. Pero es cierto todo lo que dices y tras dos días y un poco de paciencia (al principio es cierto que le cuesta coger un poc de velocidad) me da unas medias de 28-30 KB.

        Gracias y perdon por la molestia. De todas formas he apuntado la config que dices.