Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Velocidad muy extraña

BocaDePez
BocaDePez

Tenía desde hace bastante tiempo los 6 megas, con 6 mb de bajada y 512 kb de subida y desde hace algunos días mi router (un linksys) sincroniza lo siguiente:
Downstream Rate: 4864 Kbps
Upstream Rate: 224 Kbps

La verdad, muy raro, porque de vez en cuando comprovaba la velocidad entrando en mi router y los valores siempre iban clavados, pero ahora me sale esto, incluso a veces el upload se reduce a 192 kb. ¿Puede ser que estén haciendo cambios en mi línea? Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Luke

parece que tienes problemas de ruido, puedes probar a conectar el router en el PTR a para ver si es cosa de la instalación de tu casa?

🗨️ 1
BocaDePez
BocaDePez

Creo que tienes razon, llamare a Timofonica para que lo revisen. ¡Gracias, Luke!

edu97

Debes de comprobar primero lo que siempre se recomienda en este foro.
Conectar el router al PTR.

Edito: No era mi intensión repetir lo mismo que Luke. Es que cuando leí el post no estaba su respuesta. :-(

BocaDePez
BocaDePez

Resulta que cuando tengo el ADSL conectado se escucha ruido en la línea, si lo tengo desconectado no (haciendo la prueba, al mismo tiempo que hablaba por teléfono desconectaba el router y el ruido desaparecía). No he podido hacer pruebas con el PTR porque no tengo, lo que tengo instalado es un splitter. ¿Qué me recomendás? ¿Llamar a Timofónica? ¿Llamar a Jazztel? Porque estoy aterrorizado con las operadoras de Jazztel.

🗨️ 1
Gaeloman

Prueba a desconectar todos los telefonos de la casa, apaga y vuelve a encender el router, que vuelva a sincronizar y mira que valores tienes, comparalos con los que tenias antes, si han variado, el problemas son los telefonos.

A veces, los componentes de los telefonos se degradan y dan problemas de ruido en linea, aunque teniendo un Splitter bien instalado, no deberia ocurrir.
Intenta sincronizar en el splitter, normalmente tienen zocalos de prueba, uno de Voz y otro de ADSL.
Si los valores se mantienen iguales posiblemente sea el par que tenga alguna anomalia, y ya no sea valido para ADSL, en ese caso deberias llamar a jazztel y a ver que te dicen.
Un saludo y suerte.

Dobermans

Pues ya es casualidad, el mismo día que a mi, se me cayo la linea y ahora no me conecta a mas de 3 Mb :-o y eso que siempre he tenido los valores estables

Imagen original en http://img50.imageshack.us/img50/2812/datos6102006la0.jpg
Valores de principio del 2006

Imagen original en http://img222.imageshack.us/img222/8176/valoresrouter2992006rl5.jpg
Valores de mediados del 2006

Imagen original en http://img222.imageshack.us/img222/9831/valoresrouter07102007ha4.jpg
Valores de hoy