BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Velocidad muy baja

BocaDePez
BocaDePez

Buenas, desde esta tarde no tengo linea practicamente en gijon, cerca del centro, ¿a alguien mas le pasa? deberia tener 40mb de bajada, y en speedtest no llego a 0.5mb.

astvr69

Si,va mal en algunos sitios.Yo ahora mismo tengo mucho ping,aunque la velocidad es la adecuada.Imagino que es por el tiempo.

🗨️ 1
BocaDePez
BocaDePez

El tema es que no es en algunos sitios, va como si tuviera contratados 500kb, en todas partes, descargando, en youtube, en steam, skype, todo. Por otra parte, estamos en asturias, si con el tiempo de hoy va asi... vamos bien.

Infernodemonio

Es verdad que ahora el tema de velocidad va bastante mal.

Por lo que tengo visto cuando haces un test dentro de la red de telecable va bien pero si lo haces en madrid sea cual sea la pagina donde lo realices va fatal,con subida de milisegundos.

No se si tiene que ver los low carriers de telecable o no,pero al salir de asturias parece ir bastante mal.

Incluyo los juegos online yo juego algo al league of legend y de 38 milisegundos paso a tener 130 milisegundos; justo cuando empieza ir mal segun el foro.

Y si es por el mal tiempo entonces es como estar en el adsl asi de claro. Si estuvieramos por conexion movil 3g etc... Se puede decir que sea eso,pero que una conexión de fibra hfc vaya mal por el tiempo... vaya tela

BocaDePez
BocaDePez

Va fatal.

🗨️ 7
astvr69

Pues por mi pueblo ahora va bien xddd van jodiendo zonas xddd

Infernodemonio

y que lo digas tuve que cambiar las dns porque las paginas me cargaban lentas ahora y no me conecta a los servidores va muy lento. Eso si haces un test dentro de la red,como a oviedo y va bien pero si se hace en madrid con vodafone spain,movistar,orange etc como host da mas de 130 de ping y apenas llega a los 3 megas de bajada en la página de speedtest.

astvr a ti el league of legend te va bien? a mi ni me entra tarda mucho. Justo empieza ir mal con el tiempo de lluvias y viento de la calle....

🗨️ 5
astvr69

El server de lol está cayendose no es de telecable eso.

🗨️ 1
Infernodemonio

Si es el lol,menuda coincidencia jeje ahora no me entra bien ni elitetorrent ni otras webs y cambie dns y nada....

lo del lol lo entiendo pero tambien telecable falla en algunas web

BocaDePez
BocaDePez

Eso si haces un test dentro de la red,como a oviedo y va bien pero si se hace en madrid con vodafone spain,movistar,orange etc como host da mas de 130 de ping y apenas llega a los 3 megas de bajada en la página de speedtest.

Estoy teniendo exactamente el mismo problema esta misma tarde, 3 a 5 megas en speedtest que se corresponde con la realidad (al menos estoy experimentando esa velocidad de bajada) y pings altos: speedtest.net/result/3121064133

En la página de Telecable el test sale perfectamente y me salen los 100 megas correspondientes:

Last Result:

Download Speed: 101711 kbps (12713.9 KB/sec transfer rate)
Upload Speed: 10081 kbps (1260.1 KB/sec transfer rate)
Latency: 7 ms
Jitter: 1 ms
23/11/2013 20:44:56

🗨️ 2
Infernodemonio

es algo genérico nos pasan a muchos y no creo que "speedtest" falle.

Ahora ir va bien al menos de noche a Madrid:

jackaubrey

A mí ayer de tarde también me daba problemas la navegación. No estuve mucho tiempo con el PC ni me pude poner a hacer tests, pero las páginas cargaban mal o no cargaban, mucha lentitud, etc.

Ahora mismo aparentemente todo marcha bien, ojalá que haya sido un momento puntual tan sólo... XD XD

BocaDePez
BocaDePez

tranquilo si estas en telecable puedes llamar a un tecnico jajaja y cuando llegue te dira algo asi como : todo esta bien jajaja el problema es que eres muuyy pretencioso jaa

astvr69

Si usais chrome estos días fatal.Yo cambié hoy al firefox y va como un tiro.

BocaDePez
BocaDePez

si por costumbre firefox sueleser mega rapido .

BocaDePez
BocaDePez

gijon (pumarin)

(link roto)

Icedj

Ahora mismo, desde oviedo ventanielles, con 200Mb, conectado por Terminal Server a una máquina en Gijón, IMPOSIBLE, pings de mas de 250ms

Un speedtest a Movistar Madrid, me da 3Mb

Sin embargo con un servidor en francia, pings de 45 y velocidades perfectas

🗨️ 1
BocaDePez
BocaDePez

era bueno un dia conectarse a la consola y no escuchar hablar en frances , siempre lo mismo , españa va al culete de europa hasta en la coneccion

BocaDePez
BocaDePez

Llevo ya bastantes días notando ping alto y las páginas cargan algo lento

Ni Chrome ni Firefox ni nada, normalmente tengo 7-9 ms de ping en speedtest y desde hace días no baja de 15 o 16

🗨️ 1
BocaDePez
BocaDePez

Por cierto, Pumarín (Gijón)

Infernodemonio

Ayer me iba ping 20 a madrid hoy ya a mas de 100 y los tests mejor ni realizarlos:

Ayer estando en casa de un familiar tuvo problemas con el internet y tiene el cisco y llamo a telecable y le atendio la teleoperadora y luego un tio y lo mitico de dejarlo enchufao y volver a conectar y le acabó funcionando.

Por lo que se ve es algo generalizado sobre todo en ciudades mas bien en gijón y oviedo, no se si en aviles ocurrira....

Pero ya se lleva 1 semana asi y sin reparar,y da igual el cablemodem que se tenga va igual....

Icedj

Hoy de nuevo vuelve a fallar, y por lo que veo, es solo cuando salgo con euskaltel

Si salgo por dtag, telia, espanix, tata, cogent va perfecto. Pero la salida por euskaltel, a estas horas de puta pena.

🗨️ 14
Icedj

Edito, si salgo por espanix va como el culo también.

Infernodemonio

No se porque telecable se conecta a euskatel en algunas salidas la verdad que yo creo no se si antes se conectaba a otras pero antes iba perfecto

Icedj

Tercer día y vuelve a ir mal

🗨️ 11
Infernodemonio

Tienes razon sigue funcionando igual de mal. No se que pasara en madrid o tal que mas de 100 milisegundos sigue dando.

A ver si lo arreglan pronto si no vaya tela

🗨️ 10
BocaDePez
BocaDePez

sino vaya tela ? que quieres decir ? mira antes de hablar mal de telecable piensatelo porque le dan trabajo a los españoles que ahora es lo mas importante o no ves que las cosas no estan bien y este no es momento de agraviar a nuestras empresas sino que hay que protegerlas , debemos tirar del carro todos juntos

🗨️ 9
BocaDePez
BocaDePez
🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
Angelus
🗨️ 4
Sokiev
🗨️ 3
Angelus
🗨️ 2
Sokiev
BocaDePez
BocaDePez
nolos

Eso fue que la seguridad era cosa de Homer

BocaDePez
BocaDePez

pues yo tengo telecable y a mi no me pasa nadade esto , va muy rapido y sin problemas , quiza sea que los terminales esten flojo o que tengas algun virus , pasaste algun antivirus ? eso es importante , sino puede ser un problema fisico , a mi prima le paso que cascaba el cable al cerar la puerta y fue el tecnico y se lo cambio y listo , todo arreglao .