Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Velocidad LAN a través del router Zyxel 650HW-E31

BocaDePez
BocaDePez

Estuve intentando hacer una red entre dos pc's a través del router y sólo he conseguido hacerlo a una velocidad de 10mb (osea 1MB/s), por lo que se me hace muy lenta la transferencia de datos. ¿No se pueden hacer redes con 100 mb o lo hice mal?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Bodescu

Yo comprobaria el cableado...

Esta correctamente hecho? Has seguido el codigo de colores?

Un saludo

BocaDePez
BocaDePez

Aún más:

¿Son las tarjetas 10/100?

¿El cableado está aislado o pasa por zonas comunes a otros cables (electricidad)?

El código, como dicen más arriba, ¿es correcto?

BocaDePez
BocaDePez

En mi pc la tarjeta es la de telefónica, una NIC Fast Ethernet PCI Familia RTL8139 de Realtek tiene que tener los 100, y el otro pc es un portatil de hace un año por lo también estará bien.

por el tema de los colores tampoco es. El cableado también está ok.

Para hacer la red me estubo ayudando mi hermano que controla más del tema ya que ha montado redes en sus pcs y le ha ido bien, pero en mi pc no consiguió crearla con el Xp porque había problemas, así que instaló un programa llamado Remote Administrator 2.2, en una versión de prueba durante unos días.

🗨️ 2
Ward

el remote admin no es para crear la red sino para usarla, es para controlar un escritorio remoto, ver la linea de comandos, reiniciar el ordenador, file magnament y eso. lo que no se es si el router te conecta a 100 o a 10, miralo en las propiedades de la conexion, si los dos te conectan a 100 o a hay a alguno que entra a 10.

🗨️ 1
makarzur

el remote admin no es capaz de sacar partido a los 100Mb/s, lo digo por experiencia.

si el cableado lo has hecho mal, a 100MB no te funcionará, dará colisiones y se parará la tranferencia.

hacer una red en windows XP a veces da problemas inexplicables, tan simple como que todo está bien pero no les sale de los cohones verse mutuamente. lo siento, la unica solución es cambiar todo, reiniciar y empezar de nuevo