Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    velocidad falsa

    hola, llevo un par de meses con euskaltel y contrate 1mega/ 600 y a los pocos dias de ponermelo andaba muy bien pero llevo como unos 15 dias, al menos desde que yo lo note, que no anda igual que antes y hoy me he decidido a hacer un test de velocidad y estos datos son los que me dan:

    Tiempo Inicial: 5/ 3/ 105 -- 21:25:39.931
    Tiempo Final: 5/ 3/ 105 -- 21:25:45.873
    Tiempo empleado: 5.942 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 551.46 Kbps
    Velocidad KBytes/sec 68.93 KBytes/sec

    algo no me cuadra a mi.

    a alguien mas le pasa o le ha pasado?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      segunda prueba hoy domingo 6/3/2005 durante el dia para…

      segunda prueba hoy domingo 6/3/2005 durante el dia para comparala con la de ayer:

      Tiempo Inicial: 6/ 3/ 105 -- 16:28:48.861
      Tiempo Final: 6/ 3/ 105 -- 16:28:55.751
      Tiempo empleado: 6.890 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 475.59 Kbps
      Velocidad KBytes/sec 59.45 KBytes/sec

      • Cerrado

        Bienvenido a Euskaltel. Esto es lo que hay amigo, ya ha…

        Bienvenido a Euskaltel. Esto es lo que hay amigo, ya ha comenzado tu particualr clavario.

        Lo tienes claro.

        Suerte, y lamento no poder ayudarte, pero tendrás que "pelearte" con los de Euskaltel, cosa que por otra parte tampoco te servirá de mucho. :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      eso todo que me has dicho lo he estado haciendo desde que…

      eso todo que me has dicho lo he estado haciendo desde que puse el mensaje, tambien decirte que uso linux aunque en otro disco duro tengo windows y he reiniciado para probarlo y es muy similar el resultado.

      probare mañana a ver si el resultado baria con respecto a hoy, pero en la mula lo noto bastante, cuando he tenido picos al principio de 80, 90 mas o menos ahora solo los tengo de 50, 60 sin tocar nada en la configuracion.
      bueno la mula solo la he probado en linux.

    • Cerrado

      [Editado 5/03/05 21:59]

      Saludos, el que en una prueba en un momento determinado, en…

      Saludos, el que en una prueba en un momento determinado, en tu caso por la noche, te arroje esos resultados no debería preocuparte mucho.

      Te aconsejo que pruebes en sitios diferentes como upseros, adsl4ever donde tienes diferentes test, entre ellos el de telefónica, o el de velocímetro. También te recomedaría que probases a bajarte algo de un ftp con buena velocidad, prueba por ejemplo con alguna distribución de linux. Todo esto y realizado a horas diferentes si que puede darte una media mucho más real que un dato solitario y determinado por una hora puntual.

      Ciao.