Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Velocidad emule

    Hola soy de alemania
    me interesa es que la velocidad de ustedes con el zyxel 643 y emule

    en alemania no tenia router/modem ,
    solo modem adsl y me salia bien hasta 80k/bit

    a veces yo uso router tambien y me salia solo hasta 20K/bit.
    ________________________________________________

    supongo es por los malditos limidos de connections que son solo 250
    ________________________________________________

    me interesa ahora , quando velocidad sale el emule a ustedes
    ami solo 6 hasta 12 download aqui , es un pena

    ya cambio la velocidad de adsl de 256 a 512 ,pero na vale nada.
    entonces debe ser la culpa del router o?
    _______________________________________________

    hay en el mercado algun modem adsl sin router, que se puedo comprar?
    no pienso en modem analogo 56k sino en modem adsl.

    __________________________________________________

    por ayuda muchas grazias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Configura el ZYXEL en monopuesto que es equivalente a modem…

      Configura el ZYXEL en monopuesto que es equivalente a modem adsl.
      Puedes modificar el numero de comunicaciones simultáneas en emule y el número de fuentes.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola grazias por las respuestas ahora hice la configuracion…

        Hola
        grazias por las respuestas

        ahora hice la configuracion por el kit adsl 1.51 de telefonica a monopuesto

        pero cuando miro con telnet en la configuracion, me parece
        todavia en multipuesto.

        asi lo hice

        http://www.adslayuda.com/modules.php?op=modload&name=Zyxel&file=9

        puse la ip publico pero el telnet menu me dice todavia mi ip privada

        puede ustedes explicarme como lo hago exactamente?

        tampoco puedo entrar en el menu por web, solo por "ms dos con telnet" 172.16.0.1

        el mule me pone loco