Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Velocidad descarga directa ONO 1 Mega...

Larrete

Un saludo a todos.

vereis.. Me acabo de pasar de ono 600 a ono 1024.En una descarga directa, con 600, me bajaba a una tasa de 45/50 Kbps. Ahora con 1 mega. ¡¡¡ME VA IGUAL!! La cosa esta en que hago un test de velocidad, en varias paginas distintas, y me dice que mi conexion es de 1011 aprx.Kbits.y que deberia de bajar a 112 Kbps.Llamo a ono y me dice que todo es correcto. ¿que demonios ocurre? Tengo instalado un modemcable THOMSON por tarjeta de red a windows 98SE.

Muchas gracias.....

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Nexus80

Prueba este enlace....

A mi me baja estable a 110 Kb/s.

Drivers Nvidia

Un saludo.

🗨️ 4
juu

Aprovecho para peguntarte:

Yo tengo ADSL y a la hora de descargar ficheros directos, como por ejemplo en que dices, al comienzo me descarga a mas velocidad de la que tengo, hasta que a los pocos segundos baja y ya se estabiliza la velocidad. Tengo entendido que con ONO, empieza a descargar con una velocidad muy baja y MUY poco a poco va subiendo la velocidad hasta que ya se estabiliza en la velocidad que tengas contratada, (suele tardar bastante, ya que sube muy poco a poco)... ES ESTO ASÍ Y PORQUÉ ??

Gracias y Saludos

🗨️ 2
OwencinhO

Pues yo tengo ono en Valencia... y la mayoria de veces me empieza bajando a unos 400 o 500 kB por segundo... y despues va bajando hasta estabilizarse en unos 120 kB, asi que no se porque te han dicho eso. De todas maneras, tambien depende del servidor del que bajes las cosas. Salu2

Nexus80

A mi me empieza a descargar a 300 Kb/s y se me estabiliza en medio minuto a la velocidad normal 110-120 Kb/s.

Un saludo.

Larrete

Que va compañero, este enlace que me pones(driver nvidia)me baja a 44 kbps, ya te digo. Que c**¿¿!!o passaaaaa¡¡¡

gnrx

Los "picos" al iniciar una descarga son "normales", es cosa del "vindous" y del "esplorer".
Lo que cuenta (o por lo menos, en lo que yo me fijo) es en la velocidad que indica una vez estabilizada, y sobre todo, en la final, donde indica la media.

Salu2.

redmurcia

Si tienes una tarjeta de red realtek 8139 prueba a descargarte los ultimos drivers.

A mi me pasaba algo parecido y poniendo los ultimos drivers va de vicio.

Un saludo.

🗨️ 3
Larrete

¡¡¡¡PUES SI, COMPAÑERO, TENGO UNA REALTEK 8139, ME PODRIAS PONER UN ENLACE DONDE TE BAJASTE TU LA ACTUALIZACION....MUCHAS GRACIAS Y ESPERO QUE SEA ESTO...

🗨️ 2
BocaDePez
BocaDePez

Teniedo wln98 también deberías mirar el RWIN:

(link roto)

A veces la gente se encuentra con una conexión con menor velocidad y es por culpa del propio win98.

Saludos.

bumper

Lo que tampoco era normal era la velocidad del 600. Te tendría que haber bajado a 70/74.