Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Velocidad de descarga baja en 20mb+llamadas+linea

OoxidD

Buenas,

ando un poco liado con este tema, aun algo nuevo con el tema de velocidades de sincronizacion y todos estos terminos para mi nuevos.

A lo que vamos. Las descargas me van muy lentas tanto con emule, bitcomet y descargas directas...no suelen pasar de 50kb en el mejor de los casos. Tengo los puertos abiertos y las conexiones tcp a 1000 (con un parche) por el tema del sp2

Pase el Baspeed con el test de ono y multidescarga y la velocidad media fue de 7553 Kbps.

en el livebox me pone esto:

Versión del firmware ADSL : A2pBT009c1.d17d
Modo de conexión ADSL : ADSL2+
Tipo : Fast
Relacion señal / ruido (dB) : 8.1
Atenuación (dB) : 41.0
velocidad de bajada posible (kbps) : 9791
Estatus ADSL : Conectado [0]

Velocidad de bajada velocidad de subida
Tasa de transferencia (kbps) 9760 711

Alguna idea? Aun estoy en el mes de prueba y me lo estoy planteando...

Saludos y gracias de antemano

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
isidro1915

si el BASpeed te da 7 megas y medio la linea está más que correcta.

sincronizas a casi 10 megas si le descontamos el 20% de la conexion que es lo que se comen los protocolos (en tu caso casi 2 megas) nos quedamos con una velocidad real de descarga maxima de 8 megas. si te da 7.5 el test la linea esta bien y el problema esta en la configuracion de los programas P2P, que es posible que sature el router.

te lo muevo a P2P | Emule

OoxidD

Ok gracias pur tu respuesta.

Lo que no acabo de ver claro es lo de la descarga directa que va fatal. Si no es la linea a que es debido?

Saludos

🗨️ 1
AnsyG4

A mi los primeros dias no me pasaban las descargas directas ni los p2p de 70 kb/s, al cabo de unos 3-4 dias de golpe y porrazo ya bajaba a 800kb/s.

bonaerges

Hola:
Ami que tengo 6mb siempre me iba a 5400 kbps y desde hace unos dias no llega 300 kbps. He descubierto que son las actualizaciones de windows,..ya que tengo ubuntu, y alli si funciona bien. Ayer hice update y ya se ha solucionado otra vez,a hora eso si en las misma scondiciones con los mismos tests saco mas velocidad en kubuntu que en windows.

Saludos