Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 6 respuestas
  • Cerrado

    Boca de Pez Boca de Pez
    6

    velocidad en cadiz

    desde el pasado martes x la noche que me dejaron sin linea, observo una lentitud increible en todo, no solamente emule.
    abriendo webs incluso se eterniza.
    mi zona es san felipe.
    le pasa a mas gente?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      a mi en San Fernando, tambien me va como el culo desde hace…

      a mi en San Fernando, tambien me va como el culo desde hace un par de dias...

    • Cerrado

      Boca de Pez Boca de Pez
      6

      ami hasta hace tan solo unas horas me iva todo perfecto,…

      ami hasta hace tan solo unas horas me iva todo perfecto, ahora mismo no me pasa de 15kbps de descarga teniendo 3megas contratados :-?

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Otro mas que experimenta bajas velocidades desde ayer. Soy de…

      Otro mas que experimenta bajas velocidades desde ayer. Soy de Algeciras y tengo contratado 4 Megas. No me pasa de 70 kbs. A alguien más le pasa?

      Un saludo

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Yo vivo también en zona San Felipe y, salvo cortes casuales…

      Yo vivo también en zona San Felipe y, salvo cortes casuales en estos días (de poca duración), no he notado problema alguno. Las webs cargan como deben de cargar y bajo a la velocidad normal. Uso DNS de Telefónica.

    • Cerrado

      6

      Pues yo soy de San Fernando y desde hace unos dias tambien…

      Pues yo soy de San Fernando y desde hace unos dias tambien noté que la velocidad habia descendido y tenia un ping altisimo...
      Llamé, me hicieron hacer el test de velocidad y me abrieron una incidencia... de paso tambien comenté que todabia no me habian subido a los 4/300...
      Esta tarde haciendo mediciones no me llegaba ni al mega, se quedaba en 300... :-o Pero hace un rato volví a medir la velocidad y ya me habia subido a los 4 megas...
      Si veis que os va fatal, no lo dudeis...llamar y que os abran una incidencia... Que a mi una piba de ONO me la quiso pegar diciendo que ya tenia los 4 megas porque la velocidad de subida estaba entre los 300 y los 500...(me daba 350) Pero señoraaa!!! Si la de subida no llega ni a los 2'5 megas!!! :-|