Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 53 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Velocidad de bajada con adsl 512

    Hola resulta que ayer le pusieron a mi novia tiene desde ayer adsl 512 kbit de jazztel. pues resulta que en los test de velocidad, y no han sido pocos, le saca una velocidad de bajada como maximo 70 kbit. sin embargo la subida parece normal. de 128 kbit reales aun alcanza los 110!!

    ahora quisiera saber por que la bajada es TAN baja? ya he dicho arriba como MAXIMO 70 kbit normalmente esta a unos 30 o 40 kbit. Cuando se baja algo, se le baja a 3 o 4 kbyte por segundo a veces. eso no puede ser normal. cual podria ser el problema? Sera la linea? o es el router comtrend 536 +

    los test los ha hecho en adsl4ever, telfonica, desreports y en todos sale aproximadamente lo mismo! Solo la velocidad de subida "parece" normal. Vive en la provincia de Alicante! para su numero ahora te dan de alta con 1 mbit por segundo (migracion telefonica 5 de agosto para esa zona)

    gracias y saludos

    oliver

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        sale esto Haciendo ping a 192.168.1.1 con 32 bytes de datos:…

        sale esto

        Haciendo ping a 192.168.1.1 con 32 bytes de datos:

        Tiempo de espera agotado para esta solicitud.
        Respuesta desde 192.168.1.1: bytes=32 tiempo=2ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=3ms TTL=255
        Tiempo de espera agotado para esta solicitud.
        Respuesta desde 192.168.1.1: bytes=32 tiempo=6ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=12ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=3ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=1ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=3ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=1ms TTL=255
        Tiempo de espera agotado para esta solicitud.
        Respuesta desde 192.168.1.1: bytes=32 tiempo=9ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=3ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=8ms TTL=255
        Tiempo de espera agotado para esta solicitud.
        Respuesta desde 192.168.1.1: bytes=32 tiempo=6ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=5ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=1ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=3ms TTL=255
        Respuesta desde 192.168.1.1: bytes=32 tiempo=1ms TTL=255

        Estadísticas de ping para 192.168.1.1:
        Paquetes: enviados = 20, recibidos = 16, perdidos = 4
        (20% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 1ms, Máximo = 12ms, Media = 4ms

        Haciendo ping a 212.106.217.75 con 32 bytes de datos:

        Respuesta desde 212.106.217.75: bytes=32 tiempo=109ms TTL=254
        Tiempo de espera agotado para esta solicitud.
        Respuesta desde 212.106.217.75: bytes=32 tiempo=115ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=113ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=115ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=112ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=115ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=112ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=114ms TTL=254
        Tiempo de espera agotado para esta solicitud.
        Tiempo de espera agotado para esta solicitud.
        Respuesta desde 212.106.217.75: bytes=32 tiempo=114ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=109ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=112ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=115ms TTL=254
        Tiempo de espera agotado para esta solicitud.
        Respuesta desde 212.106.217.75: bytes=32 tiempo=119ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=113ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=118ms TTL=254
        Respuesta desde 212.106.217.75: bytes=32 tiempo=111ms TTL=254

        Estadísticas de ping para 212.106.217.75:
        Paquetes: enviados = 20, recibidos = 16, perdidos = 4
        (20% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 109ms, Máximo = 119ms, Media = 113ms

        • Cerrado

          6

          Vale. El problema está en la conexión del ordenador con el…

          Vale. El problema está en la conexión del ordenador con el router, no con la conexión a internet. Conectáis por inalámbrico? lo mejor sería conectar por cable... pero si no podeis, y la cobertura está bien, lo único que se puede hacer es cambiar el canal por si hay interferencias con algún vecino. Para ello en la configuración del router vas a Wireless -> Advanced, y hay que cambiar "Channel". Probad primero con 1, 6 y 11, hasta que haciendo "ping 192.168.1.1 -n 20" no ponga en ninguna linea lo de "tiempo de espera agotado para esta solicitud"

          • Cerrado

            BocaDePez BocaDePez
            6
            si! es conexion por inalambrico. hay dos ordenadores…

            si! es conexion por inalambrico.

            hay dos ordenadores conectados a la red. uno esta en la habitacion contigua de donde esta el router. ahi hay conectividad muy buena a 54 mbit. el otro esta mas lejos con una conectividad algo mala. pero las conexiones no van bien.

            la velocidad de bajada es la misma. desde un ftp como el que diste arriba se baja el archivo en ambos ordenadores a unos 7 kbyte/s aun estando uno de los dos apagado

              • Cerrado

                BocaDePez BocaDePez
                6
                supongo que si se podra. es que ya lo he dicho arriba estoy…

                supongo que si se podra. es que ya lo he dicho arriba estoy en alemania!! mi cunado (n con tilde ;) ) esta probando lo de los canales. en el canal uno y seis solo salia una vez "tiempo de espera agotado para esta solicitud"!!!

                Eso es buena noticia??

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    nop. test de velocidad en http://www.testmy.net/d_load.php…

                    nop. test de velocidad en http://www.testmy.net/d_load.php

                    Your connection is: 79 Kbps (about 0.1 Mbps)
                    You downloaded at: 10 kB/s
                    Your TRuSPEED: ^info^ 85 Kbps :: 11 kB/s (7% overhead factored)
                    Bottom Line: You are running: 1 times faster than 56K and can download 1 megabyte in 102.4 second(s)
                    Diagnosis: May need help : running at only 11.21 % of your hosts average (jazztel.es)

                    fijate en lo ultimo!!!! cual es el problema??? no hay perdida de paquetes ahora!! :-( :-(

                    • Cerrado

                      6
                      lo último que se me ocurre es que subas el rwin a ver si…

                      lo último que se me ocurre es que subas el rwin a ver si mejora... que ya te lo dije antes pero parece que no lo viste :P

                      diles que descarguen este programa, es simplemente abrirlo, donde pone TCP Receive Window poneis 64240, le dais a Apply, cerrais, reinicias y probais de nuevo.

                          • Cerrado

                            BocaDePez BocaDePez
                            6
                            curioso!!!! le han cogido el telefono. le han dicho: me…

                            curioso!!!! le han cogido el telefono.

                            le han dicho: me extrana que puedas navegar. estamos teniendo problemas con la linea! en unas horas todo ira bien! tienen incidencias con la linea!

                            Yo me pregunto: problemas? Desde hace dos dias!!! Y lo quieren haber solucionado en unas horas?? Si si y yo soy santa claus

                            • Cerrado

                              BocaDePez BocaDePez
                              6
                              Corrijo! 15 metros de pasillo sera mucho. Pues digamos que un…

                              Corrijo! 15 metros de pasillo sera mucho. Pues digamos que un pasillo normal de un piso de 75 metros. Pues a lo mejor 10 metros o incluso menos.

                              Saludos

                              • Cerrado

                                BocaDePez BocaDePez
                                6
                                Mi cunado ha ido a comprar una antena con cable para…

                                Mi cunado ha ido a comprar una antena con cable para conectarla a la tarjeta pci. Es posible que asi se le mejore la velocidad de su conexion a internet?

                                Es que a mi me parece bastante raro que a el no le vaya bien, teniendo conectividad "Muy buena" con una coexion de unos 36 Mbit. Yo creo que la pci que se compro no es muy compatible con el router. La marca Conceptronic no la conozco conque si alguien de vosotros puede decir algo con respecto a esa pci o en general a ese problema de poca velocidad...

                                Como ya he dicho arriba, el ordenador con la antena usb que iba con el router va perfectamente (claro, esta en la habitacion contigua)

                                O puede ser algun problema con los controladores? Tambien empezo a buscar Virus hace unos dias y encontro BASTANTES.
                                Es posible que le haya estropeado la configuracion tanto que por eso le vaya tan mal el internet o es realmente solo cuestion de compatibilidad de la pci con el router :-? :-?

                                Gracias y saludos

                          • Cerrado

                            BocaDePez BocaDePez
                            6
                            nada lo han hecho y sigue igual. se baja a unos 10 kbyte por…

                            nada lo han hecho y sigue igual.

                            se baja a unos 10 kbyte por seg desde un ftp y el test de velocidad:

                            Your connection is: 72 Kbps (about 0.1 Mbps)
                            You downloaded at: 9 kB/s
                            Your TRuSPEED: ^info^ 77 Kbps :: 10 kB/s (7% overhead factored)
                            Bottom Line: You are running: 1 times faster than 56K and can download 1 megabyte in 113.78 second(s)
                            Diagnosis: May need help : running at only 10.42 % of your hosts average (jazztel.es)

                            Results Comparison

                            Curioso! No paran de llamar pero no les cogen el telefono :-? :-? :-?

                              • Cerrado

                                BocaDePez BocaDePez
                                6
                                Bueno, problema ha sido solucionado!! No os imaginareis cual…

                                Bueno,

                                problema ha sido solucionado!! No os imaginareis cual ha sido el problema. Bueno, yo creo que ha sido por eso! Resulta que mi cunado utilizo otro cable para el router y no el que iba con el router. el ultimo es bastante mas gordo dice (no se que cable dice) El caso es que lo ha cambiado por el que iba en el pack adsl de Jazztel y ahora le va perfectamente!!!!!!! 8-) 8-) 8-) 8-)

                                Your connection is: 400 Kbps (about 0.4 Mbps)
                                You downloaded at: 49 kB/s
                                Your TRuSPEED: ^info^ 428 Kbps :: 52 kB/s (7% overhead factored)
                                Bottom Line: You are running: 7 times faster than 56K and can download 1 megabyte in 20.9 second(s)
                                Diagnosis: May need help : running at only 58.14 % of your hosts average (jazztel.es)

                                400 kbit/ seg! su linea es de 512 kbit/s. conque la diferencia esta dentro de lo normal 8-)

                                Ahora solo habra que ver cuando le dublican la velocidad. Dicen que para el 5 de agosto

                                Muchas gracias Luke por tu ayuda!!!!!!!!!

                                Grüße aus Deutschland

                                Saludos

                                Oliver

                                  • Cerrado

                                    BocaDePez BocaDePez
                                    6
                                    Soy yo otra vez! El aleman! Pues resulta que como he dicho…

                                    Soy yo otra vez! El aleman!

                                    Pues resulta que como he dicho arriba el problema de velocidad se ha solucionado, pero solo con respecto a un ordenador, precisamente al que esta en la habitacion contigua de donde esta el router.

                                    El otro pc se encuentra al final del pasillo. Yo diria que a unos 15 metros aproximadamente! ese otro pc esta en red atraves de una pci de conceptronic. el otro (el de la habitacion contigua tiene el usb que iba con el router y esa va estupendamente). Pues el pc con la pci conceptronic sigue yendo a una velocidad de unos 60 kbit por segundo (la linea es de 512 kbit).

                                    Pues ahora quisiera saber por que es asi. En la conectividad pone: Muy Buena. Y la transferencia es de entre 36 y 48 Mbit! No deberia ir mejor la conexion a internet?? Puede ser que el router y la pci no sean muy compatibles?? Ese mensaje de "tiempo de espera agotado para esta solicitud" aparece tres veces!

                                    A que se debe? es por eso que va mal? Es la pci? La conectividad es muy buena

                                    • Cerrado

                                      BocaDePez BocaDePez
                                      6
                                      lo del pasillo a lo mejor deberia haber ido enlazado coneste…

                                      lo del pasillo a lo mejor deberia haber ido enlazado coneste comentario!
                                      Lo siento :-P

        • Cerrado

          BocaDePez BocaDePez
          6

          Si alguien esta descargando por tu wifi es normal que tengas…

          Si alguien esta descargando por tu wifi es normal que tengas poca descarga y la subida normal. Haz las pruebas con el wifi cerrado, a ver si mejora.

              • Cerrado

                BocaDePez BocaDePez
                6
                pero cual es entonces el problema. simpre va asi de lento. da…

                pero cual es entonces el problema. simpre va asi de lento. da igual que hora sea. y la verdad es que jod... bastante no poder navegar ni a la mitad de velocidad que permitiria la linea.

                Es que son solo 70 kbit que alcanza como maximo!!!!!!!!! eso es una eso es una sexta parte de 512 kbit

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    lo siento pero no se lo que es!! es que soy aleman! dilo en…

                    lo siento pero no se lo que es!! es que soy aleman! dilo en aleman o explicame como lo puedo ver en el router de comtrend 536 +

                    gracias

                      • Cerrado

                        6
                        es posible, para verlo en el comtrend pon esto en el…

                        es posible, para verlo en el comtrend pon esto en el navegador:

                        http://192.168.1.1

                        te preguntará nombre de usuario y contraseña, pon admin/admin. Luego ve a Device Info - Statistics - ADSL y péganos lo que te sale en la ventana que se abre.

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          bueno sale esto Statistics -- ADSL Mode: G.DMT Type:…

                          bueno sale esto

                          Statistics -- ADSL
                          Mode: G.DMT
                          Type: Interleave
                          Line Coding: Trellis On
                          Status: No Defect
                          Link Power State: L0

                          Downstream Upstream
                          SNR Margin (dB): 33.0 26.0
                          Attenuation (dB): 39.5 18.0
                          Output Power (dBm): 13.6 0.2
                          Attainable Rate (Kbps): 11840 1312
                          Rate (Kbps): 512 128
                          K (number of bytes in DMT frame): 17 5
                          R (number of check bytes in RS code word): 16 16
                          S (RS code word size in DMT frame): 8 16
                          D (interleaver depth): 8 4

                          Super Frames: 742788 742786
                          Super Frame Errors: 0 0
                          RS Words: 6313708 3156840
                          RS Correctable Errors: 0 0
                          RS Uncorrectable Errors: 0 N/A

                          HEC Errors: 0 0
                          OCD Errors: 0 0
                          LCD Errors: 0 0
                          Total Cells: 15248684 0
                          Data Cells: 1413877 0
                          Bit Errors: 0 0

                          Total ES: 0 0
                          Total SES: 0 0
                          Total UAS: 27 0

                          • Cerrado

                            6
                            vale, la línea está bien... el problema está en otro sitio...…

                            vale, la línea está bien... el problema está en otro sitio...

                            a cuanto te baja esto?

                            http://141.76.48.229/debian-cd/3.1_r0a/i386/iso-cd/debian-31r0a-i386-binary-1.iso

                            • Cerrado

                              BocaDePez BocaDePez
                              6
                              pero entonces porque se bajan algnas cosas a 5 kbyte por…

                              pero entonces porque se bajan algnas cosas a 5 kbyte por segundo y en TODOS los test no me llega ni a 100 kbit/s

                              Encima el messenger con audio y video no va nada de nada. a la basura. un amigo tiene una line de cable de 300 kbit/s y le van las conferencias mejor que a mi. encima se me corta cada dos por tres y las imagenes de video se quedan paradas

                                  • Cerrado

                                    BocaDePez BocaDePez
                                    6
                                    oye en el ordenador de mi cuando habian Bastantes virus!!…

                                    oye en el ordenador de mi cuando habian Bastantes virus!!
                                    puede ser que por eso no vaya??
                                    pero por que el otro que no tiene virus va mal??

                                    • Cerrado

                                      BocaDePez BocaDePez
                                      6
                                      Quiero decir el otro ordenador! Hay dos conectados a la red.…

                                      Quiero decir el otro ordenador! Hay dos conectados a la red. Uno con virus (ahora ya no) y el otro sin virus. y aun sin estar conectados los dos a la vez la velocidad es malisima!

                                      • Cerrado

                                        6
                                        es que la línea está bien... y es un problema un poco…

                                        es que la línea está bien... y es un problema un poco extremo, no se me ocurre dónde puede estar el problema.

                                        pega lo que sale al poner "tracert 62.14.2.1" en simbolo de sistema (cmd.exe) a ver si podemos sacar algo más...

                                        • Cerrado

                                          BocaDePez BocaDePez
                                          6
                                          siento no haberlo hecho ayer pero era tarde ;-) Bueno sale…

                                          siento no haberlo hecho ayer pero era tarde ;-)

                                          Bueno sale esto:

                                          Traza a la dirección dns1.inversas.jazztel.es [62.14.2.1]
                                          sobre un máximo de 30 saltos:

                                          1 8 ms 1 ms 1 ms 192.168.1.1
                                          2 120 ms * 113 ms madhou.jazztel.es [212.106.217.75]
                                          3 130 ms * 120 ms madhou.jazztel.es [212.106.217.13]
                                          4 1125 ms 123 ms 118 ms madhou.jazztel.es [212.106.216.51]
                                          5 128 ms 132 ms * 62.14.63.39
                                          6 128 ms 120 ms 137 ms dns1.inversas.jazztel.es [62.14.2.1]

                                          Traza completa.

                                          La velocidad sigue igual de mala

                                      • Cerrado

                                        BocaDePez BocaDePez
                                        6
                                        entonces no es la linea??? no ira mal? es que a lo mejor…

                                        entonces no es la linea??? no ira mal? es que a lo mejor Jazztel no fue una buena eleccion!?

                                        El router tampoco es??

                                        el chico de Jazztel dijo que habia que esperar un tiempo hasta que fuera bien el internet. Yo la verdad es que nunca habia oido nada semejante. Aqui en alemania tenia la maxima velocidad desde el principio y no he oido nada de que habia que esperar un tiempo hasta funcionar bien internet. da igual con que empresa te dieras de alta. Parece BASTANTE raro todo esto

                                        • Cerrado

                                          BocaDePez BocaDePez
                                          6
                                          y otra pregunta. por que entonces en los test me da que la…

                                          y otra pregunta. por que entonces en los test me da que la velocidad de subida es de unos 105 kbit/s? significa eso que la linea esta bien :-?

                                          Ademas ayer iba mejor. se bajaban las cosas entre 15 y 20 kbtye/s desde la misma pagina y ahora ni a 5 kbyte/s desde la misma pagina.

                                          para info: soy aleman como lo he dicho y ESTOY en alemania conque soluciono este problema a traves del messenger con el hermano de mi novia. Bueno esa pagina de la que hablo ofrece servidores con una conexion de 100 mbit conque siempre se bajan a la maxima velocidad. a mi en particular unos 230 kbytes/s. y ayer se le bajaron a mi cunado a unos 15 y ahora a unos 5 como mas. Por que eso? Deberia de ir mas o menos igual pero no pero.

          • Cerrado

            BocaDePez BocaDePez
            6
            el rwin me da esto pero no se lo que significa TCP options…

            el rwin me da esto pero no se lo que significa

            TCP options string = 020405b401010402
            MTU = 1500
            MTU is fully optimized for broadband.
            MSS = 1460
            Maximum useful data in each packet = 1460, which equals MSS.
            Default Receive Window (RWIN) = 17520
            RWIN Scaling (RFC1323) = 0 bits
            Unscaled Receive Window = 17520

            RWIN is a multiple of MSS
            Other values for RWIN that might work well with your current MTU/MSS:
            513920 (MSS x 44 * scale factor of 8)
            2569

            • Cerrado

              6
              nada, el rwin está normal, qué tal los valores de…

              nada, el rwin está normal, qué tal los valores de atenuación/ruido/velocidad de sincronización? hay un post fijo donde ves dónde mirar esto para cada modelo de router o modem..

      • Cerrado

        BocaDePez BocaDePez
        6

        pues entonce cual podria ser el problema? es la linea??…

        pues entonce cual podria ser el problema? es la linea?? tambien me he preguntado si pudiera ser el router. porque la verdad es que casi no va! y hablar con el messenger con audio solo olvidalo. se corta constantemente.

        Es problema de Jazztel?