Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 13 respuestas
  • Cerrado

    Velocidad baja en adsl+ 20M

    Hoy por fin me han cambiado a jazztel (antes tenía ya.com adsl 1 mega y telefono con telefonica y me iba bien) pero no entiendo porque ahora navego peor que con ya.com pues antes la velocidad era de unos 900K y ahora con adsl2 no paso de 400.

    Los valores creo que son buenos:

    Mode: ADSL2+
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0

    SNR Margin (dB): 9.1 9.0
    Attenuation (dB): 22.0 7.9
    Output Power (dBm): 0.0 0.0
    Attainable Rate (Kbps): 20024 19120
    Rate (Kbps): 19886 856
    MSGc (number of bytes in overhead channel message): 77 9
    B (number of bytes in Mux Data Frame): 242 111
    M (number of Mux Data Frames in FEC Data Frame): 1 1
    T (Mux Data Frames over sync bytes): 2 1
    R (number of check bytes in FEC Data Frame): 12 16
    S (ratio of FEC over PMD Data Frame length): 0.3902 4.1457
    L (number of bits in PMD Data Frame): 5228 247
    D (interleaver depth): 64 8
    Delay (msec): 6 8

    Super Frames: 419957 419955
    Super Frame Errors: 40 1
    RS Words: 69712956 28556940
    RS Correctable Errors: 6237 0
    RS Uncorrectable Errors: 976 N/A

    HEC Errors: 37 0
    OCD Errors: 0 0
    LCD Errors: 0 0
    Total Cells: 318985001 13720014
    Data Cells: 645230 129546
    Bit Errors: 0 0

    Total ES: 23 1
    Total SES: 0 0
    Total UAS: 12 0

    Que creeis que puede pasar, yo la verdad es que no entiendo mucho pero me he dejado la cabeza mirando los foros a ver si encontraba algo antes de postear y no he podido sacar nada en claro

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Ante todo quisiera pedir perdón si he herido alguna…

      Ante todo quisiera pedir perdón si he herido alguna susceptibilidad, todo el problema a venido porque la conexión me la hicieron ayer y al probar varias veces los test de velocidad de telefónica me daba sobre 400 Kbts y leyendo lo que ponía el router no daba crédito y no podía entenderlo, pensaba que como había tocado el router lo había desconfigurado o algo parecido.
      Esta mañana he vuelto a realizar los test y me ha dado los resultados esperados en principio (1.800 Kbts) y en las descargas de 4 archivos simultaneos en rediris me salían 515, 545, 527 y 517 después de 8 minutos descargando.
      Debe haber sido por el hecho que acababan de conectarme, espero que esto continue asi.
      Parece que esto es una lotería y yo he tenido suerte.

      Gracias por la ayuda y espero corresponder. Ciao.

      • Cerrado

        mo pasa na veo que ya aprendiste que son kbts y megas y esas…

        mo pasa na veo que ya aprendiste que son kbts y megas y esas cosas

        suerte yo estoy a ver si me portan de una vez ke aun sigo con internet pero sin tfno :(

    • Cerrado

      6

      Tienes una línea que muchos en este foro querrían. Es posible…

      Tienes una línea que muchos en este foro querrían. Es posible que hayas confundido algunos terminos, algo que pasa bastante más de lo que parece .

      A parte de ajustar el rwin, prueba a usar la calculadora de descarga , una herramienta muy útil que te servirá para ver el límite de descarga en tu línea.

      Saludos y enhorabuena

    • Cerrado

      BocaDePez BocaDePez
      6

      Joder, no sé como hay aún gente que aún se abonan a compañias…

      Joder, no sé como hay aún gente que aún se abonan a compañias que sólo venden humo a base de campañas orientadas a chavales como Jazztel. Suerte y si navegas a 6Mb sé uno más de los dicen "que los 20 Mb de Jazztel van d puta madre"

      • Cerrado

        BocaDePez BocaDePez
        6

        Bendito humo colega, si lo de este "chaval" es humo, lo de…

        Bendito humo colega, si lo de este "chaval" es humo, lo de wanadoo y ya.com que es?, un peo mal tirao?

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues será que no, pero yo sincronizo a 17000 y de 6 a 8 Mb no…

          Pues será que no, pero yo sincronizo a 17000 y de 6 a 8 Mb no subo en modo secure. Yo estoy en Wanadoo (otros chorizos) de losque me doy de baja antes d cumplr los 2 meses gratis.

          • Cerrado

            [Editado 26/04/06 02:06]

            6
            No sé que está pasando en Wanadoo en ese aspecto, aunque ya…

            No sé que está pasando en Wanadoo en ese aspecto, aunque ya he leido el foro y me puedo hacer una idea.

            Hay bastantes usuarios en este foro navegando a más de 10 megas, y a 15: ya sabemos que tener 20 megas es difícil si no estás muy cerca de la central, pero en caso de problemas siempre se intenta solucionar desde el foro y muchos de ellos pueden decir que tienen y sincronizan a 10,15,18 megas reales.

            Aquellos que tienen problemas por distancia, cableado etc, su velocidad de sincronización suele coincidir con su velocidad real, aunque sea menor de 6 megas : no creo que el caso de Wanadoo se parezca al de Jazztel, en ese aspecto.

            Siento que te haya ido mal. Suerte con tu nuevo proveedor, en todo caso.

            Saludos

    • Cerrado

      [Editado 26/04/06 01:21]

      900k es imposible por que si bajabas a esa velocidad es que…

      900k es imposible por que si bajabas a esa velocidad es que tenias 9 megas y eso segun lo que dices que tenias 1 mb es imposible asi que please aprende antes que es un mega un kbite o kbyte esas cosas basicas y luego te quejas, por que lo que has dicho es como decir :

      mode sarcastico on
      "ohhhh antes tenia 1 € y me compraba una casa ahora con 1000000000€ solo me compro un chicle...."

      mode sarcastico off

      xD

    • Cerrado

      dios da sombrero a quien no tiene cabeza, o pan a quien no…

      dios da sombrero a quien no tiene cabeza, o pan a quien no tiene hambre, o..... en fin

    • Cerrado

      sincronizas a 20 Megas!!! de que te quejaS ? xDD baja alguna…

      sincronizas a 20 Megas!!! de que te quejaS ? xDD baja alguna iso de rediris y nos cuentas.. tambien debes ajustar los valores rwin de windows