Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 18 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    velocidad anormal tras formateo de pc

    Acabo de formatear el ordenador y teniendo 3 megas contratados como es que el test de velocidad me da 160kb?

    Eso son los famosos 3 megas de euskaltel?ya se que nunca llega a los 3 megas,se suele quedar en 2,62 pero que es esto de 160kb?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      En principio, esto yo lo plantearía más en el foro windows…

      En principio, esto yo lo plantearía más en el foro windows que aquí: el problema parece mas bien provenir de tu" formeteo " que de Euskaltel. Yo seguiría las intrucciones de katxis, y si te va mal después de volver a formatear, y de probar lo que le comento a jonnysword más abajo, el problema es, y sería, de Euskaltel.

      Saludos

      • Cerrado

        si me respondes a mi, dale a reponder debajo, no te respondas…

        si me respondes a mi, dale a reponder debajo, no te respondas a ti

        Me refiero a k kietes el cable usb del modem al orednador, kita al del ordenador, si puedes conectalo en red, te ira mucho mejor.

        Yo cuando lo tenia por usb y formateaba, como no le hubiera kitadoo el usb del ordenador me iba como una patata, tenia k kitarlo.

        Luego lo puse por red y da igual y no te harian falta ni los drivers del modem, el xp te los coge solo y te configura la conexion el solito

        Por red no tienes k conectarlo por usb y te kedaria un usb libre.

        Igual es otra cosa, pro mi experiencia es esa.

          • Cerrado

            6
            Y tan fijo: pruebalo con un equipo al que no le tengas mucho…

            Y tan fijo: pruebalo con un equipo al que no le tengas mucho cariño, por si acaso ...Aunque sé de sobras que eso lo sabes mucho mejor que yo

            Saludos

          • Cerrado

            >> fijo que se mete mucha mierda al registro de windows en el…

            >> fijo que se mete mucha mierda al registro de windows en el primer arranque grafico

            sip, esa gaita de: "Comprobando si su equipo está conectado a Internet..." (en la config. inicial tras instalación)
            así a pelo, según instalas, con el culo en pompa a internet.... da bastante grima ;)
            y mas aún con un cablemodem usb :-~

            yo suelo desconectar todo lo de red o módems por usb y hasta no poner un antivirus básico al menos, ni asomar el hocico a la red

          • Cerrado

            Yo hace unos 4 meses, durante dos dias solamente podia bajar…

            Yo hace unos 4 meses, durante dos dias solamente podia bajar a 21 kb y subir a 4kb jejejje, en dos dias se solucionó todo

          • Cerrado

            [Editado 8/02/07 20:25]

            6
            Por lo que comentais algunos, si es cierto que la conexión no…

            Por lo que comentais algunos, si es cierto que la conexión no os va muy bien, pero este usuario se queja concretamente de que la conexión no le va bien desde que ha formateado, con lo que pienso que katxis tiene razón.

            Por otra parte habría que preguntarse qué usa para medir su velocidad de descarga: los test no son nada fiables y mucho mejor usar el BSpeed o una descarga directa de un buen servidor, como por ejemplo este ftp://ftp.belnet.be/linux/fedora/linux/6/i386/iso/

            Saludos

      • Cerrado

        ¿ tienes por ethernet o por usb ? Si tienes conectado el…

        ¿ tienes por ethernet o por usb ?
        Si tienes conectado el modem por ethernet, algo te habra salido mal al meter el ¿ xp ? u si lo tienes por usb, kitalo al formatear.