Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

¿Como veis este tracert a un servidor WoW?

BocaDePez
BocaDePez
Tracing route to 185.60.112.157 over a maximum of 30 hops
1 <1 ms <1 ms <1 ms 192.168.1.1
2 2 ms * 9 ms 192.168.144.1
3 * * * Request timed out.
4 * * * Request timed out.
5 14 ms 15 ms 14 ms ae-0-400-grtmadde3.net.telefonicaglobalsolutions.com [213.140.51.58]
6 14 ms 14 ms 14 ms 5.53.6.77
7 12 ms 12 ms * 5.53.7.225
8 * * * Request timed out.
9 * * * Request timed out.
10 29 ms * 30 ms BLIZZARD-EN.ear2.Paris1.Level3.net [212.73.205.158]
11 * 46 ms 47 ms ae1-br02-eqpa4.as57976.net [137.221.77.35]
12 * * 46 ms et-0-0-3-br02-eqam1.as57976.net [137.221.65.93]
13 * 48 ms 48 ms et-0-0-67-pe01-eqam1.as57976.net [137.221.78.71]
14 * * 49 ms 185.60.112.157
Trace complete.

llevo con problemas de conexión, concretamente con el server de arriba, que es el del wow, aunque he llegado a verse caer la conexión a internet por completo estando en el escritorio, funcionó bien como 20 minutos por la mañana y a partir de ahi hiper lag, los timeouts del principio son en la parte de telefónica ¿no?

BocaDePez
BocaDePez

hola, as llamado al serv tecnico?, si no as llamado que no lose, yo llamaria y le daria los datos al tecnico igual te solucionan algo, te hablo desde mi ignorancia porque no se si as llamado xD

🗨️ 1
BocaDePez
BocaDePez

nah, preguntaba por aqui porque tengo tuenti asi que como no tiene servicio tecnico de momento me espero, pero no conecta bien a ninguna parte, porque del servicio de origin tb te tira cuando le apetece aunque dentro de los servidores individuales funcione sin lag

si de verdad usan las mismas rutas y todo igual que los de movistar le deberia estar pasando a mas gente, pero de momento no he visto nada por ahi en foros.

rbetancor

Los timeout son simplemente equipos que no contestan a los ICMP, o que los tienen rate-limited ... no es nada raro en las redes de los operadores.

49ms a los servers de WoW en Francia ... no está nada mal. Date cuenta que solo dentro de la red de Battle.net ya se te van 20ms ... ojito al tema!

🗨️ 2
BocaDePez
BocaDePez

no consigo ni contestar con normalidad, tercer mensaje que escribo a ver si este lo sube :P, no se que habran tocao pero menuda cagada maxima

llevaba 300 dias sin reiniciar el router porque nunca lo he necesitado, hoy ya lo he intentado 3 veces XD a ver si con los dias mejora, sino me piro y a otra cosa

🗨️ 1
rbetancor

Dale un timbrazo al SAT, puede que haya alguna incidencia en tu instalación o en la zona.

BocaDePez
BocaDePez

Pásate por los foros del WoW que creo que lleva la gente comentando esto un tiempo. Creo recordar que Blizzard dijo que era culpa de ellos mismos. Pero tengo mala memoria

🗨️ 2
BocaDePez
BocaDePez

no tiene pinta de ser ellos, me pasa en el origin tb y hasta youtube, hay paginas que no cargan y de repente cargan, hoy lo puse el origin y las 2 primeras veces que intente abrirlo me dijo que nada de nada, luego lo abri bien, mire los servers del bf4 en los que juego siempre, los que tengo en favoritos, todos con el mismo ping de siempre, estuve 2 partidas dentro y sin problemas, y de repente me volvio a botar pafuera despues de un lagazo cosmico (y unico, porque hasta ese momento iba perfecto)

Es como si la conexion en alguno de los puntos intermedios, yo diria que mas de un punto, no se si dentro de telefonica o al salir a europa, fuera y viniera de forma radical

me recuerda al video este :)

www.youtube.com/watch?v=_qCKhicBRRU

concretamente a la frase esa cuando enjuto dice "como se fue, vino" :P

por eso preguntaba si a alguien mas le pasa, mas que nada porque en tuenti no van a tener ni idea y esto no tiene logica que me este pasando solo a mi. Ademas no creo que en la comunidad de movistar pueda escribir nada, mañana miro a ver, por eso lo puse aqui, Tb estuve leyendo lo del wow y suele ser gente de masmovil y pepephone los que tenian problemas serios de no poder jugar

🗨️ 1
BocaDePez
BocaDePez
captura.png

Creo que algunos saltos tienes problemas, porque no te da ping y a mi por ejemplo si me lo da