Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 0 respuestas
  • Cerrado

    vayase señor Cuesta, Vayase....

    Resulta que tengo el famoso mega desde hace un mes, hubo un par de dias que iba a 2 Mbps pero solo fueron un par de dias, luego llegaron los problemas, primero a un mega luego a medio mega luego a un cuarto de mega y ahora ...ahora a 140 kbps. Bueno llamo a ya.com y me dicen que Ahhh se siente, que como paso del 10% que me "textualmente" me aguante ... le digo que yo no tengo contraro de fidelidad tio, que mañana mismo me lio la manta y me largo a otra compañia.. Ah, pues vale, vayase señor cuesta vayase.... yo perplejo le pregunto al comercial que me diga si sabe que es mejor el adsl via telefono o por cable y va el tio y me dice que mejor me escoja el cable... :-P , yo alucino en fin que hoy hago test de velocidad y esto va de pena... bueno pues me han abierto una incidencia y que tienen 72 horas para comprobarlo, que ya me avisaran... :-D o al menos eso me han dicho, en fin que esto va pa largo. como el lunes siga asi me cojo una linea de cable
    Por cierto la subida nunca ha dado problemas un magnifico caudal de 320 kbps eso si "la linea puede estar saturada" dicen..y digo yo si la linea esta saturada no estaria tambien el caudal de subida o simplemente estan saturados sus servidores....
    En fin ya comentare.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1