Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
113 lecturas y 29 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Como van vuestras quejas?

    Hola
    Me permito recordaros que yo ya he mandado mi queja a Euskaltel y en camino van a Diputacion , G.Vasco etc otras en semejantes teminos. Solo si damos un poco de brasa igual se permiten escucharnos.
    Nada mas
    Agur

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Holaaa!!! Yo tambien quiero mandar mails a esas intituciones,…

      Holaaa!!!

      Yo tambien quiero mandar mails a esas intituciones, pero no se cual es su direccion. La de eukaltel si, pero por que no me queda mas remedio. Te importaria proporcionarmelos???

      Gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues eso.. que yo cada dia mando un email a euskaltel Lo que…

        Pues eso.. que yo cada dia mando un email a euskaltel
        Lo que mas me preocupa es la conexion que me estan dando ultimamente, que es lo primero a solucionar, tras esto ya me quejare de los precios. Lo primero los problemas de latencia que tengo ... ¬¬

        • Cerrado

          Iepa: Pq. seguro que esos problemas te estan dando cuando…

          Iepa:

          Pq. seguro que esos problemas te estan dando cuando intentas jugar on-line, en un servidor que esta hasta los cojones de peña. Pueba a hacer un tracert a la dns a ver que te aparece, pq. a mi siempre me dan unos tiempos cojonudos. Vamos, tenemos que quejarnos por las cosas que van realmente mal, no por chorradas, pq. nos dejas a los demas a la altura del barro.

          Saludos

          • Cerrado

            Mucha gente culpa a los demás de sus escasisimos…

            Mucha gente culpa a los demás de sus escasisimos conocimientos informáticos, si a eso le añadimos que dentro del programa Konekta Zaitez se han adquirido cantidad de equipos baratos, pero con componetes de muy baja calidad pues...

            Por lo que he podido leer en muchos de los correos de este foro, la mayor parte de la gente no argumenta las razones de su queja, no expone su problema para ver si alguien puede aportar alguna ayuda o solución. O simplemente para ver si le sucede a otros lo mismo y entre todos intentar descubrir la causa del problema.

            Directamente se le hecha la culpa a Euskaltel.

            En esa línea no veo muchas posibilidades de que se solucionen los problemas.

            ¿No sería mucho más positivo intentar compartir nuestros problemas, si es posible ayudarnos a solucionarlos y que de ese intercambio surgieran realmente las verdaderas deficiencias?

            He estado en otros foros y he visto que todo el mundo tiene problemas con sus proveedores. Los más inteligentes, en mi opinión, naturalmente, se ayudan para solucionarlos.

            • Cerrado

              BocaDePez BocaDePez
              6
              Hola ¿Osease , que insinuas que estos problemas comentados…

              Hola
              ¿Osease , que insinuas que estos problemas comentados son por causa de los equipos de los clientes?
              Vamos , es la ultima chorrada que he oido ultimamente ; con un superequipo o con uno normalillo si la conexion al Isp va pues va ; vamos dar vuestra opinion que me huele a
              euskaltel ...
              No , si dentro de poco culparemos al material de la fibra optica ..
              Cuando la conexion va mal , como digo , va mal tengas el equipo que tengas ; la tarjeta de red es la que lleva el trabajo si es por ethernet y aunque sea por Usb es igual.
              En fin , inventa otra ....porque esa no vale.
              Agur

              • Cerrado

                ¿Te enseñaron a leer en la escuela? Cuando atolon ha escrito…

                ¿Te enseñaron a leer en la escuela? Cuando atolon ha escrito eso habla de forma general no sobre este problema concreto. Sobre este problema queda claro que el problema es de la red de Euskaltel.

                Y porsupuesto que las condiciones y calidad técnica del ordenador puede influir en la calidad de la conexión a Internet.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Hola Por supuesto que pueden influir ...pero si el ordenador…

                  Hola
                  Por supuesto que pueden influir ...pero si el ordenador ya no es un ordenador sino una patata vieja porque si es normal aunque sea un equipo poco potente ( te recuerdo ahora mismo que este ordenador donde esta la tarjeta de red es un pentium 350 ; que la T.red es Isa no pci y que va muy muy bien ; que comparte la conexion con otro ..) ; no se hoy dia que puede ser menos potente y anticuado pero a mi me va muy muy bien .
                  Si le pegas con un martillo una castaña a la T.de red o a la caja igual podrias tener razon...
                  En fin que hoy dia un equipo normal , que vaya al medico de vez en cuando y todo eso :-) no da ningun problema con
                  la conexion
                  Adios

                  • Cerrado

                    Si tu equipo lo tienes en condiciones aunque sea antiguo pues…

                    Si tu equipo lo tienes en condiciones aunque sea antiguo pues funcionará muy bien la conexión a Internet. Pero hay equipos más "modernos" que el que tienes tú que dan problemas por ejemplo con el USB, sin ir más lejos yo tengo otro ordenador con un AMD K6 II 350 que va como una patata con dispositivos USB como un raton que se me queda colgado cuando le da el puntazo (ese mismo raton funciona perfectamente en otro PC que tengo y en un Macintosh)

                    Tambien puede influir si trasteas con el registro de windows para modificar el MTU y otras historias para "optimizar" la conexión. O que tengas programas como firewalls o limitadores de ancho de banda etc...

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Solo he empezado a trastear semanas despues de q me fuese…

                      Solo he empezado a trastear semanas despues de q me fuese mal.. de todas formas no he trasteado tanto.. porque a ciertas horas me va esto de maravilla...

                      Sludos ;)

                      • Cerrado

                        para eso estan. Yo por lo menos trasteo en mi equipo todo lo…

                        para eso estan. Yo por lo menos trasteo en mi equipo todo lo que puedo, eso si, documentandome antes y procurando saber lo que hago.

                        Cuando surge un problema hay que tratar de descubrir la causa para poder solucionarlo, y hay que expresarlo en terminos técnicos.

                        Por ejemplo, un poco más arriba alguien comenta que con determinado server entre las 15 y las 16 horas tenía una latencia de 300. Bien correcto, lo que no dice es contra qué server, tampoco dice que latencia tenía en ese momento contra por ejemplo, el servidor DNS de Euskaltel, hacer unos tracerts para tratar de ubicar el problema y ver donde es el escollo. Tampoco dice con qué programa trabajaba, si tenía algún programa de descarga tipo Edonkey, Kazaa, etc...

                        Se puede incluso configurar eventualmente un acceso con otro proveedor y hacer las mismas pruebas.

                        Y muy importante también hacer llegar toda la información adecuadamente a Euskaltel.

                        Se puede incluso venir al foro y preguntar a los demás foreros si estan teniendo problemas en ese momento con un determinado server. Intercambiar tracerts, información.

                        Espero que no se me entienda mal. Por supuesto que creo que el problema puede ser Euskaltel. Pero no basta con creerlo, hay que demostrarlo porque en muchos otros casos puede también no serlo.

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          Buenas, Soy el q ha pegado el tracert en en la parte de…

                          Buenas,
                          Soy el q ha pegado el tracert en en la parte de arriba ;)
                          Necesito que alguien mas de aqui, me comente q a el le va parecido.

                          Porque hoy he vatido record.. me ha llegado a los 1700ms por mi parte increible. y haciendo la prueba del ft ( ftp.fundazioa.euskalnet.net) me ha llegado a 8.87 kb/s

                          Lo que pasa es q el 8 kb/s no es aun el 10% garantizado. Por favor recriminarles que aumenten mas el garantizado... porque esto ya pasa a ser penoso.

                          Gracias señores

                          P.D: voy a registrarme aqui... que con tantos Peces Bocazas :P no me diferenciares.

                          • Cerrado

                            [Editado 17/10/02 07:00]

                            Pues en este caso hay un 99,99% de que el problema sea de…

                            Pues en este caso hay un 99,99% de que el problema sea de Euskaltel, porque a mi y a otros nos dieron también lo suyo con el tema de la latencia en las últimas semanas, aunque ahora ya va bastante mejor, que no perfecto.

                            Para que veas un poco a lo que me refiero, y no digas que no "argumento", mi equipo es semi-nuevo, está en perfectas condiciones, llegué incluso a formatear la partición C: e instalar Windows XP de nuevo (a pesar de que me imaginaba que no arreglaría nada, como así fue); además los problemas de latencia seguían un patrón cíclico a lo largo del día, más o menos como lo que han comentado arriba. Al menos a mi cuando me iba así de mal no solía superar los 280 ms aprox. de latencia a la cabecera, y aparentemente no afectaba a mi ancho de banda, lo cual ya es algo. Por cierto, el nodo en cuestión que aparece el primero en mis tracerts es el mismo que a tí, el 212.142.136.17

                            Si teneis curiosidad podeis ver el log que tengo de los tracert al nodo de la cabecera para ver como van variando a lo largo del día. Si esto no es una prueba fiable de que tienen un problema en sus nodos que venga Dios y lo vea. Por cierto , yo soy de la margen izquierda, de Portu, y otras personas de la margen izda que hablaron conmigo en IRC también tenían el mismo problema:

                            http://www.brutaldeluxe.net/mi/rainingdeath/Conexion.txt

                            Básicamente era así:

                            - hasta el mediodía normalmente iba bien (media ~10-15 ms)

                            - a partir de las 16:00 empezaba a empeorar, y empezaba a subir la media debido a que aparecían "lag spikes" de 50-150ms muy a menudo.

                            - para las 17:30 + o - , la media ya se había puesto por encima de 100 ms , y de ahí ya no bajaba..

                            - a las 1:00 o 2:00 AM la cosa se normalizaba y volvía a ir bien (media de 10-15 ms)

                            Ni que decir tiene que mientras duro esto (unas 3 semanas), llamé varias veces al servicio técnico, y aunque entiendo que no debe ser mucho mejor en otros ISP solo puedo calificar su organización como caótica:

                            - llame la 1º vez exponiendo claramente el problema. La teleoperadora de turno me dio los típicos consejos/tests de chichinabo (que hiciera el ftp famoso de fundazioa para ver que velocidad me daba, etc..) y me dejó como estaba.

                            - la segunda vez conseguí hablar con un técnico, me ni corto ni perezoso me dijo que no podía hacer ping desde ahí al nodo de mi cabecera :-D Ahí hay nivel. Al final quedó en dar parte y vinieron a mi casa, me cambiaron el CM, me dijeron que todo estaba "chachi" y se largaron.. claro que media hora después la media de la latencia a la cabecera superaba con creces los 150 ms..

                            - llame inmediatamente para explicarles que no se había solucionado nada, y otra vez quedaron en que me llamaría un técnico. Todavía estoy esperando la llamada (o sea, que no).

                            Afortunadamente se solucionó por arte de magia, ya que no me llamaron para decirme que había ningún tipo de problema y que lo habían solucionado. Aun así las gráficas que me salen con el ping plotter, siendo muchísimo mejores que lo que me salía antes siguen siendo muy irregulares:

                            http://www.brutaldeluxe.net/mi/rainingdeath/ROUTING-Euskaltel.gif

                            (gráfica hecha con el ping plotter a la cabecera de Euskaltel a las 2:41 AM, el límite en amarillo marca 100ms)

                            A todo esto, NUNCA me han mencionado si quiera que el problema pueda ser suyo, que haya falta de nodos, etc.. Incluso me llegó a decir una vez una teleoperadora que una latencia cercana a 100 ms a la cabecera puede ser normal.. Ya.

                            Por si fuera poco, para la gente que como yo nos gustan los juegos en internet, el routing desde Euskaltel hacia el exterior (fuera de España) es sencillamente penoso, lo cual provoca que el lag en casi cualquier servidor europeo en circunstancias OPTIMAS sea entre 80ms y 160 ms. La culpa la tiene el hecho de que el 95% del tráfico hacia Europa se hace a través de dos nodos de alter.net que parece que soportan mucho tráfico y añaden mucha latencia "extra" a la conexión.

                            PD: el que ha dicho que se llegó a bajar la velocidad de bajada a 15 Kb/s tiene una explicación lógica. Si se satura el canal de subida de 128 kbps porque hay exceso de tráfico en el nodo, por una limitación del protocolo TCP/IP se igualan inmediatamente las velocidades de subida y bajada, así que ambas pasan a ser de 15-16 Kb/s mientras dure la saturación. Si tuvieras 128/64 en vez de 256/128 se quedarían ambas en unos pírricos 7-8 Kb/s en vez de 15-16 KB/s.

                            • Cerrado

                              holas, soy el q mas ha escrito en este tema :P que por cierto…

                              holas, soy el q mas ha escrito en este tema :P que por cierto se ha salido fuera del tema, el llamado pez bocazas, ya toy registrado ;)

                              El problema parece que se ha solucionado, tras mandar cosa de 10 emails.... reenvios constantes cada dia. Ademas de que mi contacto dentro de euskaltel de importacia, le ha hecho mucha presion tras presentarle mis 1700ms que no le parecieron nada normal. Espero que a ti ya te vaya bien, sino empieza a reenviarles emails cada dia, hasta q se cansen de ti, y te manden algo como:

                              Estimado cliente:
                              > >
                              > > Le informamos que las pruebas que nos remite ya ha sido recibidas
                              > correctamente
                              > > por tres veces y debemos indicarle que esta siendo analizada por nuestro
                              > > departamento tecnico y en cuando dispongamos de una respuesta
                              > contactaremos
                              > > con Vd.
                              > >
                              > > Agradecemos su mensaje y aprovechamos la ocasion para saludarle
                              > atentamente,
                              > >
                              > > Euskaltel, S.A.

                              Suerte.

                          • Cerrado

                            de rendimiento en el cablemodem. Ponte en contacto con…

                            de rendimiento en el cablemodem. Ponte en contacto con Euskaltel y comentales lo del ping y el dato de la velocidad, aunque no sea lo minimo garantizado podrán hacerte algo.

                • Cerrado

                  Estuve una temporada con un problema similar. A ciertas horas…

                  Estuve una temporada con un problema similar. A ciertas horas del día la conexión me bajaba a unos 15, 16 Kb/s (teniendo 32 contratados).

                  Lo curioso era que sólo ocurría a ciertas horas, pero no me parecían las típicas horas de saturación. Vamos, que no creo que a las 15:30 o 16:00 se de el mayor tráfico en Internet.

                  El caso es que siempre me bajaban las descargas a esos valores y no era algo gradual, sino que bajaban de golpe casi a la mitad. El ping era la pera, 600, 300 en el mejor de los casos en servidores de 70 -100. Lo mejor del caso era que a partir de cierta hora (la 1 o las 2 de la mañana) todo volvía a funcionar como la seda como por arte de magia.

                  De nada me sirvió reinstalar Windows, ni drivers, ni cambiar el cable de red, ni nada. Lo único que me lo solucionó fue llamar a Euskaltel a diario y intentar que me hiciesen caso.

                  Al final un dia dejó de pasar y yo dejé de llamar a Euskaltel. Me supongo que algún problema había, porque no creo que nada se arregle por arte de magia.

                  Comprueba a ver si ati te va bien de madrugada. Si es así está claro que tu equipo funciona perfectamente.

                  Suerte y un saludo a todos.

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Bueno yo ya se q mi equipo esta bien... q es por la red.. si…

                    Bueno yo ya se q mi equipo esta bien... q es por la red.. si me va bien por la madrugada...

                    Aunque ya sabia q no era por mi equipo gracias ;)

          • Cerrado

            BocaDePez BocaDePez
            6
            Echale un ojo a ver si te parece normal :P Ademas hice la…

            Echale un ojo a ver si te parece normal :P
            Ademas hice la prueba de bajada de un archivo del ftp... y me daba una media de bajada de 15.04k/s, si se dice algo es por algun motivo ;)
            ************

            C:\>date
            La fecha actual es: 02/10/2002
            Escriba la nueva fecha: (dd-mm-aa)

            C:\>time
            La hora actual es: 23:13:51,98
            Escriba una nueva hora:

            C:\>tracert 212.55.8.132

            Traza a la dirección dns.euskaltel.es [212.55.8.132]
            sobre un máximo de 30 saltos:

            1 * * * Tiempo de espera agotado para esta solicitud.
            2 625 ms 615 ms 634 ms eu136-17.clientes.euskaltel.es [212.142.136.17]

            3 586 ms 658 ms 639 ms dns.euskaltel.es [212.55.8.132]

            Traza completa.

            C:\>tracert 212.55.8.133

            Traza a la dirección dns2.euskaltel.es [212.55.8.133]
            sobre un máximo de 30 saltos:

            1 * * * Tiempo de espera agotado para esta solicitud.
            2 472 ms 482 ms 505 ms eu136-17.clientes.euskaltel.es [212.142.136.17]

            3 505 ms 388 ms 377 ms dns2.euskaltel.es [212.55.8.133]

            Traza completa.

            C:\>

            ************

            • Cerrado

              BocaDePez BocaDePez
              6
              Llame por tlf... y me dijeron q era normal... y eso q lo hice…

              Llame por tlf... y me dijeron q era normal... y eso q lo hice ahacia una web que me dijo el del telefono... decia que esa latencia tb la tendrian mis vecionso.. ¬¬ que es por la falta de nodos.. q no se arreglaria pronto ¬¬ Ahora esoty en proceso de emailios como he dicho antes... Y se que no soy el unico con este problema.

              Si sus maquinas no aguantan con los viejos clientes q ya tienen.... que no contraten a nuevos clientes... hasta q monten bien sus sistemas informaticos.. poniendo los nodos...

              Una pena... hace 2 meses iba de maravilla.

              • Cerrado

                BocaDePez BocaDePez
                6
                Aqui adjunto una screen del archivo bajado del servidor que…

                Aqui adjunto una screen del archivo bajado del servidor que me
                proporcionasteis. Comentar que el archivo ha bajado a una velocidad media de
                15.04 kb/s, cosa que me parece muy indignante, porque mira que estar en la
                propia red de euskaltel y solo porderme proporcionar el 50% de lo que
                realmente seria el ancho de la conexion es un dato muy curioso. Realmente
                creo que esto no os preocupa. Si observamos que poseo de una conexion de
                256k, y lo pasamos se deduce un 32k/s... como punto maximo de lo que seria
                el total de mi ancho de banda, el 10% de 32 = 3.2k/s grarantizado.
                Ciertamente no me deberia preocupar porque en el contrato se escatima un
                10%, pero un 10% garantizado es peor que una conexion de un modem conectado
                atraves de 56k (que proporciana un 5kb/s) por una linea telefonica.
                Entonces... ¿que me ofrece una conexion cable256 a diferencia de una
                conexion de 56k?. Ademas mi principal preocupacion es la latencia, el ping
                (cosa que no quiere decir q el ancho de banda no me interese) la cual a
                ciertos horarios me da una media de 1000ms, quiere decir esto 1segundo
                completo, cuando hace unos meses me daba 50ms, como deberia de ser... Querer
                destacar igualmente que una conexion de 56k me proporciona una latencia de
                200ms de media.

                Comentar que no me he dado aun de baja, porque soy administrador de los
                servidores de Counter-Strike de Canal21, y canal21 tiene una relacion muy
                cercana con Euskaltel S.A. Lo cual no quiere decir que no pueda darme de
                baja completa, ya que estoy llegando a la desesperacion. Claramente en el
                70% del horario disponible para conectar mi ordenador a la red me
                proporciana una latencia desastrosa.

                Querer comentar, que es un claro problema del nodo, que no es capaz de
                aguantar tanto numero de usuarios conectados a este. Ya que durante un
                horario de mediodia me proporciona una latencia aceptable, la cosa empieza a
                empeorar a las 16:00 (aproximadamente) donde el ping sube a 200ms, a las
                19:00 (aproximadamente) (horario donde el resto de la poblacion dedice
                conectar su PC) llega hasta los 1000ms de media, lo cual perdura hasta
                pasadas las 01:00 de la madrugada.

                Si sus nodos no son capaces de aguantar a los clientes ya contratados, no
                contraten con nuevos clientes... hasta adjudicar la materia prima necesaria
                para que sus sistemas aguanten (clara evidencia de una falta de nodos), ya
                que los viejos clientes no seran satisfechos, y lo mismo pasara con los
                nuevos.

                Saludos.

                P.D: El archivo a descargar se efectuo mediante un programa especializado en
                descargas, si cree posible ese error indiqueme con que programa deberia
                efectuarlo para que entre en cuenta en el TEST, si lo ve necesario.

                *********
                A ver si parezco uno cualquiera.... q no conoce sus problemas con la red...

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Eso de que el nodo esta saturado me lo dijo elpropio del…

                    Eso de que el nodo esta saturado me lo dijo elpropio del telefono...
                    Ademas aqui va nodos por zonas...(aqui mismo escrinio uno.. q no le podian poner el CM porque no tenian un nodo es su zona(renteria cero recordar)) por si no lo sabes.. si te has fijado... en el tracert q he pegado.. el problema esta en el primer salto..

                    Decir q soy de las arenas

                    Saludos

                    • Cerrado

                      Es que yo al hablar de nodo entendía que te referías al…

                      Es que yo al hablar de nodo entendía que te referías al propio servidor DNS, ya sé que también se llaman nodos las centrales pero bueno no había entendido que te referías a la cabecera.

                      No sé muy bien cómo funcionan las cabeceras de cableMODEM, pero no creo que sea como un nodo de acceso telefónico porque el cableMODEM no se conecta y desconecta eventualmente, sino que lo normal es que permanezca todo el tiempo conectado. Que pueda haber un fallo en la cabecera de tu CableMODEM, puede ser, pero yo creo que si fuera el caso, y ese problema fuera de saturación según comentas habría muchas personas afectadas y Euskaltel habría tenído que solucionarlo.

                      Comentas que el problema lo tienes desde hace tiempo. Bueno, esta claro que algo pasa, y a menos que tengas algún software raro en tu equipo estoy por asegurar que es un problema que Euskaltel debe solucionar, y si planteas tu problema clara y tranquilamente creo que lo solucionaran.

                      Si hace tiempo que te sucede creo que el técnico se ha equivocado en su diagnostico.

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        Lo tengo desde hace 3 semanas aproximadas... De todas formas…

                        Lo tengo desde hace 3 semanas aproximadas...
                        De todas formas gracias por criticarme.. porque me explique un poco mal... toda critica se acepta.
                        Aunque dudo mucho que sea un problema de mi cable-modem, de mi propio hardware, o el software q tengo instalado.

                        Hard:
                        P4-1700
                        Rambus 768
                        monitor 17"
                        g-force 3

                        Soft:
                        Winxp SP1...
                        software añadido de net... solo puse cuando me empezo a ir mal asi q nada... Dudo q sea problema de soft porque por el mediodia me va de lujo

                        Saludos

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Parece q tienes menos idea q yo... y te crees competente de…

                      Parece q tienes menos idea q yo... y te crees competente de decir q hablo sin saber sobre temas que he escrito

                      Po cierto el chico del telefono me dijo q era por los nodos ;) y q tenian q poner mas ;)

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Aun tengo 4 .. qno creo q sea necesario hacer uso del copy…

                  Aun tengo 4 .. qno creo q sea necesario hacer uso del copy paste ;)