Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Valores en Router Netgear

BocaDePez
BocaDePez

Hola amigos. Tengo 50mb y esto no acaba de ir del todo fino. Me gustaría si me pudiérais indicar qué servicios debo deshabilitar:

- Actualmente no tengo ninguno marcado, pero algún técnico me dijo que habilitara el IPSec Pass Through y el PPTP Pass Through

- El DMZ hay que activarlo? El valor de MTU, ¿es mejor poner 1500?

Si hubiera alguna cosilla más que me podáis apuntar, muy agradecido (confío más en vosotros que en los "técnicos" de ONO)

Un saludo

Curro1

Mira la 1ª y 2ª respuesta al mensaje principal de mi firma, donde te lo explica.

En la sección «Filtro de contenidos» -> «Servicios»:
• Desactivar «Características del Firewall»
• Desactivar «Detección IP Flood»
• Habilitar DMZ hacia la IP fija del equipo que usa P2P

Pero esto es si le das caña a la conexión (cargar varias pestañas simultáneamente en el navegador, o navegar desde varios PCs a la vez). Si no lo haces, se sobrecalienta por culpa del firewall del router, que examina el tráfico (jamás me había pasado con otro firewall de otro router), se medio cuelga, y lo mismo te deja casi sin internet, o a ratos.

En cuanto al MTU, yo suelo dejarlo en 1492 (como si fuera un adsl), ya que hace tiempo, hubo problemas con un carrier de MegaUpload, que no tragaba bien los 1500. Aunque seguramente hoy día esté solucionado, no quiero más sorpresas con la DD.

🗨️ 1
BocaDePez
BocaDePez

Muchas gracias. Voy a probar.

BocaDePez
BocaDePez

Nada, esto no mejora. Lo curioso es que anoche a las 21:30, los test de velocidad no pasan de los 20 megas, y velocidad de descarga de varios ficheros gordos, sobre los 2mb/s. Esta mañana, los test de velocidad me dan 51 megas, haga el que haga, y velocidad de descarga de varios ficheros gordos, sobre los 6,4 mb/s.... Abismal la diferencia. Eso sí, cada vez que apago el router y lo vuelvo a encender, se me vuelven a activar las casillas de servicios de Activar el Firewall, Ipsec Passthrough, el PPTP y el Multicast, y el botón frontal del router inalámbrico no chuta.... Castaña router.

🗨️ 1
Curro1

Intenta pasar el test oficial de ONO: Test

Desactiva provisionalmente el antivirus (para que no interfiera su filtro/proxy de navegación, y muestre valores erróneos), y pasa ese test (y actívalo tras pasar el test). Si te da menos de lo que tienes contratado, tendrás que llamar al 963.228.360, ya que el ancho de banda es garantizado (y basado en ese test), e indicar a qué horas te va mal, para que te manden a un técnico a esa hora, y no te cobren por ver que está bien, o es de tu equipo.

BocaDePez
BocaDePez

¿De verdad crees que ese test tiene alguna validez? Siempre me indica los 50mb, aunque luego la realidad es otra. Voy probar la linea todo el día, a ver cuándo pega el capuzón. De momento sólo tengo activado el IPSec Passtrough y el PPTP, y el testdevelocidad.eu no me baja de esos 50mb, al igual que el Speedtest y el "oficial" de ONO. De momento, perfecto. Veremos por la tarde...

🗨️ 1
Curro1

Es el único test en el que se basan para saber si te da la velocidad contratada, o no, y no aceptan otra cosa.

BocaDePez
BocaDePez

Pues un técnico que vino a casa y otro por teléfono, me indicaron el testdevelocidad.eu, pero bueno, fíjate como era el técnico que le tuve que explicar la diferencia entre megabits y megabytes, y que 50MB equivalen a 6,3mb (50/8)...

🗨️ 8
Curro1

No sé, a mí me dijeron eso, tanto por teléfono, como el técnico que vino. Si ahora han cambiado, pues ni idea.

De hecho, ellos usan otro test distinto, dentro de la red de Ono, similar a ese de Ono, que es con el que certifican la velocidad dentro de su red, que es lo que cuentan.

superllo

En realidad 50.000.000 / 8 para pasar a bytes (6.250.000), luego entre 1024 para pasar a kilobytes por segundo (6.103,51) y si quieres megabytes otra vez entre 1024, 5,96. Lo que pasa es que Ono da un poco más de velocidad para que parezca que se tienen los megas enteros (por lo que se pierde en cabeceras y demás).

🗨️ 6
yomimmo

pozi, exactamente da:

54000000 bps en el download y 3240000bps en el upload.

Otro operador nacional del que pude conseguir la configuracion en su modalidad de 50 megas da:

50000000bps en download y 5000000bps

No tengo acceso a la configuracion de los que ya disponen de 50/5 pero presumo que en ono andara por los 5400000

🗨️ 5
Curro1

Jeje, pues a mí me tienen bien capadito, y de hecho, me va más lento el EPC3000, que el CG3100D por ello :P

DsServiceFlowRef 4; QosParamSetType 7;
TrafficPriority 3;
MaxRat eSustained 32400000;
MaxTrafficBurst 3044;
MinRe sPacketSize 1500;

🗨️ 2
yomimmo
🗨️ 1
Curro1
BocaDePez
BocaDePez

Perdón, estoy equivocado con los acrónimos. Megabits (Mb) y Megabytes (MB). ONO ofrece 50 Mb, que en velocidad de MB/s serían

6,25

Aquí una calculadora:

matisse.net/bitcalc/?input_amount=50&inp…ation=legacy

Cuando la linea va fetén, con el gestor Internet Download Manager, he pillado ratos sostenido de 6,7 MB/s, unos 53,6 Mb.

🗨️ 1