Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 6 respuestas
  • Cerrado

    ¿¿¿Vale el 3CRWDR100Y-72 con jazztel???

    Buenas,

    Tengo el modem Huawei MT882 que regala jazztel con una conexión de 20Mb. Pero como hay en casa varios ordenadores, quisiera usar el router que en su día me regaló ya.com, (3CRWDR100Y-72) para poder conectar varios pc.

    El problema es que he intentado configurar el router, pero éste no llega nunca a conectarse a Internet.

    No se si realmente se puede usar este router con jazztel o es que lo estoy configurando mal.

    Muchas gracias por vuestra atención.
    Un saludo,

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 23/11/06 01:16]

      Si se puede, además si lo tienes con el firm 1.07Y10 soporta…

      Si se puede, además si lo tienes con el firm 1.07Y10 soporta los 20Mb, si no tiene ese firmware puedes descargarlo aqui:ç

      http://actualizaciones.ya.com/3Com_Jerry_Y_FW_V107YT10.bin

      Lo actualizas en el router ylo reseteas en el boton de atras, luego lo configuras para jazztel:

      PPPOE/LLC
      VPI=8 VCI=35
      nombreusuario@adsl
      contraseña

        • Cerrado

          BocaDePez BocaDePez
          6

          Ten paciencia, si le actualizas ese firmware, que va muy bien…

          Ten paciencia, si le actualizas ese firmware, que va muy bien con los 20 megas, pues tendras una subida al máximo (1024 kbps), que no la dan los routers que facilita Jazztel, veras que sincroniza enseguida, peroooooo....., tarda unos cuantos minutos en conectar. A veces me tarda hasta diez minutos, debe ser por alguna incompatibilidad con los dslam de Jazztel, ya que esta configurado para yacom.

          • Cerrado

            El problema es que no tenía suficiente paciencia. Sólo hay…

            El problema es que no tenía suficiente paciencia. Sólo hay que esperar un rato. Aunque hay veces que por mucho que espero no se conecta. No se. Es muy raro. Si alguien sabe como solucionar esto, se lo agradecería.

            Un saludo.
            Y muchas gracias por tu respuesta, me ha ayudado mucho.