Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 27 respuestas
  • Va un poco lentillo hoy... ¿estarán toqueteando cosas?

    Parece que la conexión en mi casa está un poco perezosa hoy en Ono, algo que rara vez he experimentado, salvo cuando empiezan a hacer cambios en las conexiones, que nunca ha sido un camino de rosas y siempre ha conllevado desestabilidades en la red.

    Personalmente ahora mismo consigo llegar a 1.3 MB/s, que es a lo que debería de llegar (tengo 12 Mbps), pero para ello me es necesario tener bajando unas cuantas cosas a la vez ya que con una sola no llega (ha coincidido así, no es que sea de los que necesite que mi conexión siempre esté bajando algo para tener la sensación de estar aprovechando la conexión).

    Es posible que sea porque estén toqueteando cosas para poder meter por fin DOCSIS 3.0 por aquí por Castilla y León, que ya queda menos para que termine el primer trimestre y todavía no ha avanzado el tema DOCSIS 3.0 en las regiones que faltan por actualizar y que se supone que iban a estar para fin de Q1. ¿Qué opináis?

    ¿Alguien más que note su conexión un poco más espesa de lo normal?

    Edit: En el fondo me alegro de que vaya un poco mal la conexión ya que probablemente sea que estén toqueteando algo y eso siempre ha sido señal de mejoras en la red, algo que agradezco mucho, jejeje.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Yo soy de Córdoba y desde esta ultima semana solo alcanzo 29…

      Yo soy de Córdoba y desde esta ultima semana solo alcanzo 29 megas de 50

      Y el ping me ha aumentado de 10-15 a 45-50. Espero que no dure mucho mas porque si no, me quejare ya

    • BocaDePez BocaDePez
      6

      Hoy se ha estado cayendo la conexión cada dos por tres,…

      Hoy se ha estado cayendo la conexión cada dos por tres, navegación lenta y sigo con problemas. Zona Valencia.

    • De nuevo me muevo por aquí... parece ser que cuando tengo…

      De nuevo me muevo por aquí... parece ser que cuando tengo unas cuantas conexiones simultáneas la conexión se vuelve bastante lenta. Lleva ya unos días así... no es imposible navegar pero es un poco peñazo. ¿Alguien más con ese problema?

      • Ufff... Desconecto el Transmission que estaba bajando a 30…

        Ufff...

        Test de Velocidad

        Desconecto el Transmission que estaba bajando a 30 KB/s y subiendo a 50 KB/s y... voilá:

        Test de Velocidad

        Espero que sea algo transitorio... :|

        PD: como aclaración comentar que hace unos días, con el Transmission usando incluso más ancho de banda, el test de velocidad daba valores totalmente normales y no la chapuza esa. También aclarar que en el segundo test no llegó a los 12 Mbps porque ando bajando un vídeo a la vez y me está restando algo de ancho de banda respecto al test, pero no mucho porque el vídeo está bajando despacito.

        PD2: creo que voy a concluir, sin temor a confundirme, que Ono sigue teniendo el QoS ahí puesto en sus nodos, lo que pasa es que hasta ahora no les había estado haciendo falta darles uso, pero ahora, con los cambios que están haciendo en la red, deben de estar activándolo puntualmente en algunos sitios.

        Como sigan aplicando éste QoS varios días más... me van a tener ciertamente descontento.

        Edit: Bajando el upload del Transmission a 30 KB/s va la conexión mucho mejor. Como solución temporal, bien, pero que antes con mis 12/0.5 Mbps pudiera tenerlo a 50 KB/s mientras que la conexión seguía yendo como la seda y ahora tenga que bajar el upload a 30 KB/s para poder navegar a gusto... no me parece nada bien. A ver si lo solucionan pronto, que ya lleva unos días así y no me agrada la situación.

        Edit 2: O incluso puede que sea justo al revés... que hasta ahora tenían un QoS funcionando de una manera no intrusiva que me permitía tener la conexión usando P2P de una manera que no molestara al resto de la conexión y ahora no lo tienen activado por alguna razón. Lo digo porque bajando el upload a 20 KB/s estoy viendo que me llega la descarga a tope y la subida en el test no, pero en el cómputo total del upload sí, por lo que es como si ahora el P2P tuviera más preferencia respecto a upload que el upload de la red (por haber más conexiones). Tengo que comentar que desactivé el QoS de mi router hace unos meses por dejar de necesitarlo, pero viendo ésto me da que voy a tener que activarlo para poder hacer pruebas y ver qué pasa.

        • Resultados: Dejando el Transmission con el upload "sin…

          Resultados:

          Dejando el Transmission con el upload "sin límites" y poniendo el QoS del router con una configuración decentilla... problema solucionado.

          Parece ser que entonces debe de estar pasando lo segundo: que Ono siempre ha tenido un QoS no intrusivo activado y que ahora no debe de estar en funcionamiento. Más que nada porque "me toca a mi" configurar el QoS en mi router para que la conexión no sea un horror.

          Aclaración: el QoS no es sinónimo de "capado", aunque sí es cierto que el "capado" se hace mediante QoS (al estilo de que todos los patos son aves pero no todas las aves son patos).

          ¿Qué quiere decir ésto? Que, al menos en mi nodo, Ono debía de estar aplicando un QoS que funcionaba de puta madre (hablando en plata) y que lo deben de haber desactivado o se les ha desconfigurado o incluso... pensando mal... puede que lo hayan quitado para que al usuario de a pié le dé la sensación de que necesite más ancho de banda y ahora que dentro de poco vienen los 30 y 50 Mbps a nuestros nodos tengamos más motivación para dar el paso voluntariamente a DOCSIS 3.0. ¿Problema que conlleva? Quien no tenga en su router un buen QoS, lo va a pasar francamente mal mientras no vuelvan las cosas a como estaban antes, e incluso... los que no tengan mucha idea de qué leñes está pasando, simplemente no sabrán solucionar el problema, que no es sólo cuestión de reducir el ancho de banda usado por el cliente P2P sino que es más eficaz reducir su prioridad en la cola de salida.

        • Aqui en valencia, anoche se me fue la conexion a eso de las…

          Aqui en valencia, anoche se me fue la conexion a eso de las 12 en punto, pensé estarán en mi NODO actualizandoles a los de 50 Mb la subida a 5, como era ya 1 de marzo :) y volvio, pero la navegacion era imposible! (No había nada Bajandose/Subiendose)

          Problema de DNS?

          Un Saludo!

          PD: Estoy pensando en bajarme de nuevo a 50 Mb, puesto que 100 Mb se me quedan grandes, pero nosé, es muy pronto, voy medio dormido y no puedo pensar con claridad. Quizás este medio dia lo vea de otra manera y siga con los 100 :D

          PD2: Lo unico bueno de esta conexión la subida, puesto que con lo unico que alcanzo los 100 es por DD. y me es igual bajar a 100 que a 50, pero enfin quise probar esa suculenta subida de 10 Mb

          • Tienes 20 veces el upload que tengo yo xD PD: si sigo con 0.5…

            Tienes 20 veces el upload que tengo yo xD

            PD: si sigo con 0.5 Mbps de upload en vez de 1 Mbps es porque tengo un descuento mensual de 15 € que no quiero perder :P

        • BocaDePez BocaDePez
          6

          En Murcia, con router Cisco EPC8325, ayer noche no pasaba de…

          En Murcia, con router Cisco EPC8325, ayer noche no pasaba de 15Mb de los 50 contratados. Le metí un reset de fábrica, y se puso a tirar como siempre. Curiosamente, los valores de conexión me cambiaron para bien.... Ahora tengo más potencia de subida.

    • Despues de varios dias funcionando fatal, parece que hoy…

      Despues de varios dias funcionando fatal, parece que hoy vuelve a la normalidad. Como bien dices esperemos que sean mejoras en la red.

      En mucho tiempo con Ono no había sufrido tanta inestabilidad y ya uno se malacostumbra.

      Saludos

    • soy el primer boca de pez el del primer comentario jaja, ami…

      soy el primer boca de pez el del primer comentario jaja, ami me sigue que me va un poco igual. pero weno almenos no me paso como cuando tenia ya.com hace 1 mes que no podia entrar ni en la mitad de las webs :S. la verdad que ono, va muy bien, lo unico malo q creo q tiene es un poco el precio, pero viendo como estan las demas ... xD

      PD: Jandro10 yo soy de un pueblo muy muy cerca de valencia, Alaquas y yo ahora mismo tengo este problema.

    • Aquí en Valencia, la conexión va normal, ninguna caída, pero…

      Aquí en Valencia, la conexión va normal, ninguna caída, pero he notado que las descargas van un "Pelin" inestables, también cabe decir que aqui en Valencia capital, CREO (no afirmo, porque no estoy seguro) ,que estan todos los nodos adaptados a Docsis 3.0

      Adjunto Test:

      Un Saludo, y espero que esos problemas que presentais sean por la mejora de la red a Docsis 3.0 :)

      • [Editado 14/02/11 18:03]

        Por eso he puesto "perezosa" y "espesa" porque la verdad es…

        Por eso he puesto "perezosa" y "espesa" porque la verdad es que el ancho de banda y la latencia que me están dando es el correcto, pero la sensación de ligereza que suele dar Ono en comparación por ejemplo con el ADSL de algunos amigos míos... pues hoy no se me está dando. Casi parece que tengo en casa Orange o Morrotel o yo qué sé xD

        Ésto es lo que me da el test (y eso que mi padre tiene el eMule puesto en su ordenador ahora mismo):

        Test de Velocidad

        Vamos, que el test indica que está todo normal, pero la sensación que personal de cómo va internet me dice que hay algo que no funciona como debería. Esperemos que sean las reformas al 3.0, que ya es hora!

          • Bueno, por lo que veo entonces no es cosa mía sino que hay…

            Bueno, por lo que veo entonces no es cosa mía sino que hay más gente en CyL que lo nota. Aunque parezca contradictorio... ¡es buena señal chicos!

            Lo único... esperemos que la transición a 3.0 no sea tan espantosa como el paso de 600 Kbps a 3 Mbps de hace ya unos cuantos años.