Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿va ono?

BocaDePez
BocaDePez

¿os funciona ono?

Desde las 17:30 no me funciona ono cable, y las luces del modem ni se inmutan...me conecto desde quart de poblet en valencia....¿?¿?¿

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
schumy

Desde luego si se te ha cortado no es un corte generalizado de toda la red de ono, yo soy de castellon y aqui no hay ningun problema y llevo toda la tarde conectado, que diga algo la gente de valencia a ver si es solo por esa zona.

BocaDePez
BocaDePez

en valencia capital va bien todo el dia

jotauveche

Llevo todo el dia el emule conectado (lowid pero conectado)
y si k funciona lo unico esk al medio dia he tenido una perdida de conexion, no iba internet ni nada.
La solucion si tienes windows 98 tecleas en
incio-ejecutar-winipcfg , y en la ventana k te sale le das a renovar todo.
A mi me ha funcionado. Resulta k habia perdido la ip no se si esk mi ordenador cada cierto tiempo se ralla o si ha sido ono el caso esk asi me ha vuelto a ir pruebalo y me cuentas.
Si tienes el XP saca la consola de msdos (si esta k creo k si)inicio-ejecutar-command y tecleas ipconfig /renew_all
saludos!!

LuzbeL

Debe ser un corte por tu nodo o zona, porque en otros lugares de España me consta que ONO "va" hoy. No obstante en mi caso a mí me parece que hoy mi servidor de correo no está por la labor, ya que me tarda un montón en cinectar a mis dos cuentas de ONO(a veces ni conecta), mientras que a otras cuentas conecta al instante, y la navegación es penosa hoy también, cuando abro una web se tira mucho tiempo "buscando sitio". Luego llamas a ONO y te dicen que dentro de su red el tiempo de respuesta es de menos de 20ms, ya, por supuesto que...no, pero en fin :/