BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

usuarios en varios equipos en dominio 2008

BocaDePez
BocaDePez

Buenas! Hace poco he instalado un windows server 2008 con un puñado de usuarios. Tengo un problemilla con los usuarios, ya que se suelen cambiar de maquinas, pero ahora con el w2008 solamente les deja conectarse al dominio desde la máquina que se loguearon por primera vez. Con el 2003 no recuerdo haber tenido ese problema, ¿es cosa de las directivas por defecto del 2008? Ademas he estado buscando la asociación usuario-equipo pero no he logrado encontrarla ¿Alguien me puede orientar en este tema?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Vermu

¿Qué error te sale cuando intenta iniciar sesión desde otro equipo?

¿Son perfiles móviles?

🗨️ 10
BocaDePez
BocaDePez

me sale algo así como... "el metodo de inicio de sesion que esta usando no se permite en este equipo".

No se si tendrá algo que ver, pero he mirado el visor de sucesos de los equipos, y me he fijado que cuando se loguean normalmente (el usuario local del ordenador) siempre salta un error de "Este equipo no pudo establecer una sesión segura con un controlador de dominio en el dominio XXX debido a lo siguiente: No hay servidores de inicio de sesión disponibles para atender la solicitud de inicio de sesión.". El servidor está visible, le hago ping y ademas me aplica las GPO correspondientes, con lo que no se el error este pq sale ni si tendrá que ver con el anterior.

🗨️ 9
WiLZy

Yo los sacaría de dominio y a continuación los eliminaría de Active Directory, para meterlos otra vez.

🗨️ 8
BocaDePez
BocaDePez

lo voy a intentar con un usuario a ver que ocurre. Son 30 equipos y en los 30 ocurre, muy raro sería, pero por intentarlo...

🗨️ 7
WiLZy
JoeDalton
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
WiLZy
BocaDePez
BocaDePez
BocaDePez
BocaDePez