Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

usuarios del linksys WAG54G2, comenatarios aquí - página 2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Página 2
Curro1

A mí me ocurre algo curioso con este router: sincronizo a 6M/1200k en el modo ADSL2 con anexo-L, o ADSL2+ (pero sólo de este router). Con el comtrend, se me queda la subida en 700k, a menos que use g.dmt, y con otro Linksys anterior, se me quedaba siempre en 1024 (no tendría anexo-L en el adsl2+, supongo). Funcionar, funciona, ya que puedo subir a 124kb/s sostenidos, mientas antes subía a 106. La conexión es estable y no se cae.

Debe de ser que también están probando los anexos-L del adsl2/adsl2+.

Aclaración: no estoy en la beta del Anexo-M, y tampoco me dejan entrar, al sincronizar por debajo de los 10M, y de hecho, no puedo sincronizar si activo el anexo-M.

🗨️ 3
Ari

No debería irte ni bien ni mal, tanto el annex l como el m, ya que en ambos casos no lo tienes activado :-/

🗨️ 2
Curro1

Es que la gracia es que sí que tengo activado el anexo-L, sincronizo a 1200k de subida, y subo al equivalente para esa sincronización.

Lo único que no puedo activar, es el anexo-M, pero el L sí que me funciona.

Quizás, lo que le está pasando a la gente que sincroniza a 1200-1300, es que lo hace por el anexo-L, no por el M, igual que yo, quién sabe. A ver si nos activan para todos el anexo-M y salimos de dudas.. (en mi caso, es que el router no me sincroniza por el M, sino sólo por el L, o los modos normales).

Status:Up
Downstream Rate:5760 kbps
Upstream Rate:1216 kbps
🗨️ 1
Ari

Puede ser una explicación lo que dices :)

Si puedes y tienes tiempo mándame un correo a ari arroba bandaancha.eu :)

Saludos

BocaDePez
BocaDePez

Hola. Las stats del (magnifico)router WAG54G2 si se pueden ver por web por lo menos ami pegando este enlace las veo...

192.168.1.1/setup.cgi?next_file=adsl_driver.htm

--- DSL Information ---
DSL Driver Version: E.25.41.39
DSL VPI/VCI: 8/35
DSL Status: Showtime
DSL Mode: ADSL2+
DSL Channel: 64
DSL Upstream Rate: 1024000
DSL Downstream Rate: 13312302

Down up
DSL Noise Margin: 16.5 dB 40.0 dB
DSL Attenuation: 12.0 dB 9.40 dB
DSL Transmit Power: 20.3 dBm 12.4 dBm

Un sl2

🗨️ 15
papu

aja, bien ,entiendo que por el ruido mi linea es muy buena(¿verdad?) pero por el dsl transmit power de subida no me queda tan claro, a ver con el anexmo m cuanto me pilla la subida; la atenuacion tampoco entiendo en que afecta: alguien podría clarificar estos terminos y como afectan a la conexión?

Y a ver que ponen en el proximo firmware :D

--- DSL Information ---
DSL Driver Version: E.25.41.39
DSL VPI/VCI: 8/35
DSL Status: Showtime
DSL Mode: ADSL2+
DSL Channel: 64
DSL Upstream Rate: 1024000
DSL Downstream Rate: 20477902

Down up
DSL Noise Margin: 5.0 dB 23.5 dB
DSL Attenuation: 11.0 dB 10.20 dB
DSL Transmit Power: 20.3 dBm 8.4 dBm

saludos, adéu.

Ari

Sí, pero supongo que ya sabes como leer esos datos: están cruzados ;) En el mensaje de apertura del hilo general sobre el Annex M puedes verlo ;)

Saludos

🗨️ 13
BocaDePez
BocaDePez

Lo corroboro, los de subida marca los de bajada y viceversa.

Ahora que puedo mirar los datos con este router (ya que desde servicios autogestionados lo de estadisticas de la linea jamas me ha funcionado con ningun router) me doy cuenta de que con el linksys tengo 3db mas de atenuacion en la bajada, con respecto al comtrend. ¿Os pasa lo mismo?

🗨️ 12
BocaDePez
BocaDePez

a mi me ha subido la atenuación a 40 i antes lo tenia en 38.5 con el comtremd, 37 con el dlink g624t . Pero este router es una makina! i gano 2 megas de bajada :) Sl2

Ari

No, en realidad a mi me baja la atenuación con el linksys :-/ No mucho, solo 2 dBs.

🗨️ 10
papu
🗨️ 9
Ari
🗨️ 8
Ari
🗨️ 3
papu
🗨️ 1
Ari
paskui
BocaDePez
BocaDePez
darkdead
🗨️ 1
BocaDePez
BocaDePez

Segun he leido en varios foros (incluido el de linksys). El wag54g2 tiene un gran problema sin solucion por parte de linksys. La coneccion a internet se corta cada cierto tiempo (aleatorio) en la conecciones de Telefonica con Ip Fija. Alguien que tenga IP Fija puede confirmar este problema? Los cortes en la coneccion a internet son tanto por cable como por wifi.

🗨️ 22
BocaDePez
BocaDePez

Pero a ver,

Aquí ni tenemos fija ni tenemos timofónica ni de lejos.

Danos el enlace de ese "foro" porque a mi me suena a chino xDDD

🗨️ 20
BocaDePez
BocaDePez

No te sonaría a chino si hubieras prestado atención a lo que escribí "incluido el foro de linksys". Por ejemplo esto:

(link roto)

Me lo iba a comprar pero esto me echa para atras.

Saludos! :)

🗨️ 19
WaDe

Puede que suene a fanboy, pero ¿no puede ser que el problema sea de Telefónica?

Es que me alucina pensar que los únicos que os quejéis seáis los usuarios de Telefónica y encima tengáis el valor de decir que la culpa es del router.

Que igual me equivoco, ¿eh? Pero vamos, es lo primero que le vendría a la cabeza a cualquiera si viese esta situación desde fuera.

🗨️ 16
Ari
🗨️ 15
BocaDePez
BocaDePez
🗨️ 14
Ari
WaDe
🗨️ 12
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 9
WaDe
🗨️ 8
mceada28
🗨️ 7
mceada28
🗨️ 1
Ari
WaDe
🗨️ 2
mceada28
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
Comtrend536

--- System Information ---

Vendor: Linksys

ModelName: WAG54G2

Firmware Version: 1.00.10 , 2008-08-01T 20:20:49

Boot Version: 1.03

Hardware Version: 0.01

🗨️ 1
Ari
Ari

Esto no tiene que ver con el foro y usuarios de Jazztel que usan este equipo ;)

Mi sugerencia es que expongas esto en el foro correspondiente, ya que, por lo que dices, el problema está centrado en Telefónica por tanto poco podemos ayudarte :)

Saludos

BocaDePez
BocaDePez

por cierto alguien sabe como coño se reinicia este router sin tener que desenchufarlo? es un poco patético la verdad.

¿sirve desconectar el cable del adsl? lo veo menos agresivo para reiniciar...

saludos, adéu.

🗨️ 16
j00j

En el frontal hay un botoncito que no he probado y quizas sea para eso.

Saludos

🗨️ 1
Raulito

No, eso es para el WPS, y para desactivar el wifi si no me equivoco.

Raulito

A través de la interfaz web? :P

🗨️ 6
BocaDePez
BocaDePez

es tremento xDD yo en el interfaz web no he visto nada jauajuasjuas, pero como puede tener un router de estos tonterias de este tipo, entiendo que enchufando desenchufando se puede joder ...sirve quitar i poner el cable adsl como reinicio? (podría probarlo yo mismo a ver si cambia la ip pero ahora mismo no puedo hacer eso por varias razones)

saludos, adéu.

pd:zoi el papu

🗨️ 5
Ari

Cada vez que hagas un cambio desde la interfaz web y lo guardes el router se va a reiniciar :P

Saludos

🗨️ 4
juamaz
🗨️ 3
Ari
🗨️ 2
juamaz
BocaDePez
BocaDePez
juamaz

Buenas

Yo lo hago así:

Me guardé un backup con la configuración del router una vez estaba a mi gusto. Esto se hace en Administration y el nombre por defecto que le da es Routercfg.cfg que guardas en tu disco duro.

Luego, para reiniciarlo, tan sólo tengo que hacer un restore en la misma pantalla de Administratión, seleccionado como archivo el anterior Routercfg.cfg con lo que el router se reinicia.

Por cierto, a mi con estos valores:

Status:Up
Downstream Rate:16529 kbps
Upstream Rate:2560 kbps

tengo subida tope constante tanto a ftp como por P2P de 265-266 kB/s sin haber tocado nada el QoS

Saludos

🗨️ 6
BocaDePez
BocaDePez

bien bien ya van saliendo cosillas, aunque cutres pero es lo que hay jaja.

saludos, adéu.

Comtrend536

¿Qué valores de SNR y dB tienes?

🗨️ 1
juamaz

Buenas

--- System Information ---
Vendor: Linksys
ModelName: WAG54G2
Firmware Version: 1.00.10 , 2008-08-01T20:20:49
Boot Version: 1.03
Hardware Version: 0.01

--- DSL Information ---
DSL Driver Version: E.25.41.39
DSL VPI/VCI: 8/35
DSL Status: Showtime
DSL Mode: ADSL2+
DSL Channel: 64
DSL Upstream Rate: 2560000
DSL Downstream Rate: 16529355

Down up
DSL Noise Margin: 9.0 dB 8.0 dB
DSL Attenuation: 26.0 dB 8.00 dB
DSL Transmit Power: 20.3 dBm 12.5 dBm

Datos bien puestos, por su orden.

Saludos

BocaDePez
BocaDePez

Puedes poner una captura de la parte de configuracion del QoS??

Es que yo tengo 2560 de subida y mediante ftp se me queda estable a 250.

🗨️ 2
juamaz

Buenas

Imagen original en http://spanishred.net/images/Capturas/QoS.jpg

Puede influir el ajuste del Sendwin y también el cliente que uses para subir. Yo uso Smartftp 2.5.1005

Saludos

🗨️ 1
BocaDePez
BocaDePez
Comtrend536

Lalalalalalala :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D

Imagen original en http://img407.imageshack.us/img407/3081/powa.th.png

Mola, Ari creo que te voy a dar la plasta para ver si luego lo tengo configurado bien todo :P

Me gusta este router B-)

🗨️ 11
Ari

Yo ya es que casi paso de configurar nada, ni si siquiera toco el rwin, que ya es, porque como quien dice, cada día ando con un equipo diferente. Mi línea es de lo más sencillito: ella sola va al tope, sin que nadie le diga nada. Es una suerte :)

Por cierto, no me das envidia :P

Imagen original en http://img11.imageshack.us/img11/6435/milneaatope.th.png

:D :D

De todas formas, me quedo con el rendimiento de mi huawei y mi comtrend con el v221. Para gustos, colores ;) Saludos

🗨️ 10
Raulito

Creo que es hora de abrir un nuevo hilo :P

🗨️ 3
Ari

Pues sí, tienes razón: cuando llegue papu le pedimos que abra uno nuevo ;)

Saludos, Raulito :)

Ari
BocaDePez
BocaDePez

2650 y 2549...11kb no es nada :D

🗨️ 5
Ari

Ya, ya, y los dos megas de bajada que te llevo de ventaja, tampoco son nada :D

🗨️ 4
Ari
darkdead
🗨️ 1
Ari
XeTe

No estaria mal ir abriendo un nuevo hilo y cerrar este. Es que ya se hace kilometrico, y no veais lo que tarda en cargar jeje.

Ari

Este hilo ya está muy sobrecargado, así que continuamos este interesante tema en este nuevo hilo Usuarios del linksys WAG54G2, comentarios AQUÍ (II)

Muchísimas gracias por haber puesto sobre la palestra del foro este tema que a todos, sobre todo desde la activación del annex m por parte de Jazztel, nos interesa y mucho, además . Gracias a ti, y a todos los usuarios por sus aportaciones al hilo :)

Saludos y cierro :)