Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Usuario Y Contraseña Correctos.... pero no navega.

    A ver si me podeis ayudar que empiezo a desesperar...

    ayer me dieron en jazztel el usuario y la contraseña, como el router todavia no me ha llegado, configure un xavi 7028r que tengo por casa con la siguiente configuracion:

    PPPoA routed 8/35 Nat Enabled Usuario y contraseña.

    El resto todo por defecto.

    Si le pido el status de la conexion ADSL me dice que esta Autenticado (he probado a poner el pass mal y entonces se queja y se queda en status down)

    En otra parte me enseña la IP que es algo asi como 62.x.x.x (no recuerdo bien..)

    si hago ping al rango de maquinas que coinciden con mi IP en los 3 primeros numeros, es decir desde la 62.x.x.1 hasta la 62.x.x.255 veo un monton de maquinas levantadas, sin embargo, si hago ping a las DNS no me contestan. o a otra IP fuera de ese rango tampoco...

    Alguien con este router me podria decir que tiene configurado en la parte de "rutas" ? yo solo tengo una que es 0.0.0.0 0.0.0.0.0 0.0.0.0

    Por otro lado... el router no deberia tener una ip de salida? un punto de acceso a la red? no me refiero a su ip, sino a aquella a la que le tiene que encaminar los traficos... ???

    Por ultimo una curisidad... mi login de jazztel termina con @adsl3 ... alguien sabe que significa?

    Si habeis llegado hasta aqui leyendo, os estoy muy agradecido... y mas si me ayudais!!!

    Gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1