Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Al usuario ARIS : He instalado su firmware

caradriel

Buenas , he instalado el firmware

# CT-536-A101-306NCM-T01_R01 => Mejora 20% el upload. Corrige bug encriptación WPA. Cortesia de Ari. Febrero 2007

porque tenia cortes del ADSL nada mas poner una clave PSK.

...ahora me he quedado sin router. Solo me aparece un router llamadao wireless y cuya clave WEP desconzoco ....lo he reseteado y nada. No tengo acceso desde la IP 192.168.1.1

¿ que ha pasado? gracis

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

No metais la mano donde no teneis ni idea

tumerudi

Está mal, es 192.168.1.1, no 192.169.1.1

Es lo único que se me ocurre...

Un saludo 8-)

🗨️ 8
caradriel

me habia confundido al redactar. Ya lo he corregido. Es 192.168.1.1.
Sigue sin funcionar ...no entiendo que el firmware venga con clave WEP

🗨️ 7
elfrisky

Hazle un reset manteniendo pinchado el botón que hay al lado del de encendido mientras lo enchufas, durante unos 10 segundos. Luego despinchas el botón de reset, y lo dejas que arranque.

Una vez se estabiliza, lo apagas y lo vuelves a encender. Entra con la contraseña "admin" y "1234" creo que son las por defecto.

Saludos!

🗨️ 1
BocaDePez
BocaDePez

root / 12345

Ari

El firm no viene con clave WEP :) La clave wep solo se la puedes poner tu, si asi lo deseas, cuando configures la conexión wifi :)

Solo me aparece un router llamadao wireless y cuya clave WEP desconzoco

El firm suele guardar la configuración del firm que tenías antes, incluyendo la configuración para wireless, así que si no ha cambiado nada, y si tenías encriptado en wep tu router debría ser la misma clave que tenías antes. Si no guarda la configuracion, la conexión wifi, por defecto, viene abierta.

El nombre de" wireless " , que te aparece, es el que se da por defecto en este firm a la conexión inalámbrica, no es el nombre de ningún router, sino el de la conexión wifi por defecto para ese firm.

🗨️ 1
caradriel

Antes de instalar el firmware nuevo, estuve intentando ponerle un cifrado TKIP. La clave que he puesto es bastante larga y no vale como clave WEP.

No entiendo como "solo" se ha puesto un cifrado WEP y una clave que yo no he puesto.

Estoy probando lo que me dices abajo y nada de nada....
hago lo siguiente: Apago el router, lo enciendo con el boton de reset apretado y lo dejo así 20 segundos ( a los 10 ya se me apagó solo). Apago el router y vuelvo a empezar ¿es asi?

gracias

Ari

Resetea, mientras pulsas el botón de apagado y encendido durante unos 20 segundos aproximadamente. Hazlo así varias veces.

🗨️ 2
caradriel

ARREGLADO!!!

Puse una tarjeta de red y me conecte por cable. Lo que flipe es que la password (que jamas puse) de WAP era: a1b2c3d4e5

....si a alguien le sirve me alegro. (la clave del router era admin/admin)...era

🗨️ 1