Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

usr9106 con interrupciones en la conexión

mozart

hola, desde hace dos semanas tengo instalado un router
wifi adsl, el u.s.robotics 9106. estoy accediendo a el desde
un acert travelmate 8100 que tiene el wifi "de serie". el
caso es que vengo padeciendo contínuos cortes en la
conexión con el router, y no sé si esto será "cosa normal"
de los wifi o por si el contrario pueda que tenga mal,
tanto el ordenador como el router. los cortes, mayormente
son cuando dejo el portátil en "stand-by", mientras me
voy a dormir y queda el emule currando. cuando me levanto,
veo con sorpresa que durante toda la noche fué corte tras
corte... alguna sugerencia? estos cortes puede calificarse
como normales?
muchas gracias, un saludo,
víctor.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
mozart

por si a alguien le resulta de utilidad, estoy en orense... lo
digo por si arresulta de que los cortes son de adsl y por
esta zona :)

mozart

tema solucionado, por un lado he actualizado el
firmware del router, y por otro el driver de la
wireless del portátil.

🗨️ 4
BocaDePez
BocaDePez

cual firmware le hasp uesto al router+

🗨️ 3
mozart

el firmware es el 0844_042105-2.14L.01A.A2A015i.d15h
que se corresponde con el archivo 9106_USR96345GW_Release.2.5.bin
pero he de decirte que el problema persiste. he realizado
un buen porrón de pruebas, y cada una arrojaba un
resultado peor o distinto a la anterior. desde cortes
muy pronunciados a deshabilitar la lan o la wan
adependiendo de parámetros que en teoría no deberían
tocar esas cosas... la única forma de tener el router
operativo es usar los rj45 de toda la vida.
el resultado es que lo voy a cambiarlo por otro nuevo,
pero con el problema de quedarme sin router durante
sabe dios cuantos días...
saludos

🗨️ 2
innoxius

Yo tengo en mi 9106 el mismo firmware que tú y he hecho pruebas de descarga intensiva desde rediris a 800-900 Kb/s el segundo continuado, y uptimes en el emule de semanas sin un corte.
Supongo que habrás probado de todo, pero yo revisaría los perfiles de energía del laptop (o sea que cuando lo tengas a corriente, excepto la pantalla no apague nada), y después en Administrador de Dispositivos miraría los parámetros de la tarjeta inalámbrica que tiene tu portátil (aunque sea integrada) porque tal vez en algún momento entre en modo de ahorro de energía y eso produzca la desconexión. Como último recurso prueba a cambiar de canal tanto en el router como en la tarjeta (p.ej el 13).

Generalmente es un router muy sólido, pero tambien ya sabes lo que decía la madre de Forrest Gump sobre los bombones...

🗨️ 1
mozart