Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    USR9003, eMule y teorias conspiratorias.

    Os cuento mi caso despues de repasar los foros en busca de solucion, sin exito.

    A mediados de Diciembre se me empezo a colgar el ruter cuando tenia el eMule en marcha, como a casi todo el mundo.

    Tras muco buscar, parece que la solucion esta en actualizar el firmaware. Manos a la obra, bajo y actualizo la "beta". Para mi sorpresa, el router deja de sincronizar (hasta ese momento habia tenido un funcionamiento impecable). No me queda mas remedio que recurrir al viejo modem 56K para bajar versiones mas antiguas del Firmware. De las cuatro que bajo solo me funciona la mas antigua. (¿Podria ser esto a causa de una mala calidad de la linea?) Resultado: Sige colgandose el router.

    Puevas diversas con la configuracion del router (Puertos, desactivar DHCP, etc...) Ningun resultado.

    Vamos a provar otro programa: Shareaza... Funciona bien un par de dias. A partir de entonces volvemos a los cuelges del ruter.

    Nueva version del eMule (0.42b): Durante casi una semana va como la seda. Reinicio el ordenador y, o sorpresa, cuelgues continuos del router otra vez.

    En el ordenador tengo dos instalaciones de W2K. La primera y mas antigua de proposito general, para hacer de todo un poco, incluido el eMule. La segunda la instale unica y exclusivamente para jugar al Neverwinter Nights. Ejecutando el eMule desde esta segunda instalacion, me pasa exactamente lo mismo.

    Ya no se me ocurre que mas hacer. ¿Alguna sugerencia? Ya empiezo a pensar, como alguien por este foro, que YA me esta puteando. No puede ser que sin cambiar nada, un programa que funcionaba bien deje de funcionar. Y a la que cambio de programa, sin tocar nada mas, funciona bien por unos dias para despues volver a las mismas.

    *Mode teoria conspiratoria ON

    YA.COM esta monitorizando el trafico, y dependiendo de como sea (Volumen total, puertos usados, protocolo, yo que se.....) putea el router.

    *Mode teoria conspiratorio OFF

    Bueno, espero sugerencias. ¿Que seria lo siguiente que tendria que provar? ¿Por que no me funcionan los firmwares nuevos?

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 8/03/04 20:23]

      que no haya cuelges si no utilizas emule para nada, durante…

      que no haya cuelges si no utilizas emule para nada, durante unos días.
      Es fácil, simplemente quédate conectado 5 días y noches, sin activar emule para nada.
      Házlo con el más nuevo firmware.
      Así sabrás si no hay cuelgues sin emule, y las conclusiones serán interesantes, en cualquier caso.

      Saludos

      PS: veo ahora mismo un post aquí:
      http://bandaancha.st/foros.php?temid=205928
      puede ser relevante para tí